Sieć elektryczna PowerLine 1 faza > do elektryków


(Maryś) #1

Witam,
Temat raczej do elektryków, ale może ktoś z Was miał podobny problem.
Kupiłem zestaw transmiterów TP-Link WPA4220KIT.
Instalacja :
1 piętro > Router > LAN > transmiter TPL > gniazdko prądowe
Parter > gniazdko prądowe > TPL AV500 > LAN > PC - Jest internet po lanie.
Na parterze mam kilka gniazdek i w jednych to funkcjonuje w innych nie, dlaczego ?
1 piętro i parter jest na jednym bezpieczniku i gdy wyłączę prąd to nie ma go w żadnym gniazdku
na piętrze i parterze, gdy bezpiecznik włączę napięcie jest we wszystkich gniazdkach.
Natomiast tak jak wspomniałem nie we wszystkich gniazdkach na parterze funkcjonuje AV500
i internet po lanie.
Nie jestem elektrykiem, wiem, że PowerLine działa w obrębie 1 fazy, ale czy te gniazdka mogą być na
innych fazach ?
Co zrobić, jak to jeszcze sprawdzić ?


(Grzesiekk) #2

Nawet powinny być, że sieć była obciążona symetrycznie. Jak stare jest mieszkanie, jest to pewne, że masz sieć 3- fazową?

Trzeba się upewnić, czy to faktycznie jest wspólna faza, np. wyłączyć bezpiecznik, suszarka czy coś i gonić po gniazdkach.


(Maryś) #3

Grzesiekk
To dom, który wynajmujemy dla naszej firmy.
Ta, sieć jest 3-fazowa, tak powiedział elektryk.
Tak jak pisałem 1 piętro i parter są przełączone przez elektryka
pod jeden bezpiecznik. Gniazdka już wcześniej zostały sprawdzone
odnośnie napięcia.
Elektryk powiedział, że jest możliwość, że jakieś ZERO jest inaczej doprowadzone
do tego gniazdka, w którym nie działa PowerLine.
W tym domu jest kilka pokoi dostawianych nie w jednym czasie
i nie wiadomo jak to mogło być podłączane.


(Grzesiekk) #4

Jedyne co to może być zmostkowany w gniazdku bolec uziemiający z neutralnym, ale z tego co widzę to Twój transminter nie posiada uziemienia. Transminter wpinasz do gniazda bezpośrednio, nie listwy albo UPS? W domu nie dublują się liczniki energii?