Skaczący CPU(GHz)


(Griszka193) #1

Witam wszystkich

Mam problem ... niedawno założyłem sobie komputer wszystko działa poprawnie ale jest cos co mnie denerwuje gdy wchodze w własciwosci mojego komputer raz jest;

-786MHz

-1.69GHz

-2.91GHz

czy idzie ustawic stałe 2.91GHz?

I druga sprawa gdy sie uruchamia komputer przed wczytaniem systemu pisze na dole

Verifying DMI Pool Date ...............

AMD Date Change...Update New Date to DMI!

Płyta główna GIGABYTE GA-MA785GMT-UD2H

ProcesorAMD AthlonII x2 245

Z góry dzieki za odpowiedzi


(system) #2

sprawdź swój zasilacz czy podaje stałe napięcia i odznacz opcję w biosie: C1E Support na Disabled, Max CPUID Value Limit na Disabled, Modify Ratio Support Disabled, Vanderpool Technology na Disabled, EIST, Enhanced Intel Speedstep Technology na Disabled daj znać czy coś się zmieniło jak to nic nie da to zresetuj bios zwrotką lub wyjmij baterię na 10-15min


(Cedar) #3

Masz ustawione dynamiczne zarządzanie częstotliwością CPU, przeczytaj: http://pl.wikipedia.org/wiki/Cool%27n%27Quiet

Aby wyłączyć (tylko po co?) Panel sterowania - > w opcjach zasilania przełącz schemat zasilania na "stacjonarny w domu/biurze"


(Griszka193) #4

Wielkie dzieki :wink:

A z tym ;

Verifying DMI Pool Date ...............

AMD Date Change...Update New Date to DMI!

to o co chodzi?

wszystko jest ok?


(Cedar) #5

To jest częsta przypadłość (chyba tylko) płyt głównych Gigabyte, w sieci pełno zapytań i pełno odpowiedzi, które często nie załatwiają sprawy.