Skype----problem


(Realmadrid5) #1

Zainstalowalem najnowsza wersje skypa. Rejestruje sie a tu komunikat ze nie moge sie polaczyc, wylaczylem firewalla i to samo, kombinowalem ale nic z tego nie wyszlo. Nie wiem co moze byc tego przyczyną???


(adam9870) #2

Rozumiem,że konto już skonfiguorwałeś a jak nie miałeś to założyłeś. :?

Jeżeli tak to upewnij się, że podałeś prawidłowe dane :roll:


(Realmadrid5) #3

nie wlasnie w trakcie rejestracjii wyskoczyl ten komunikat


(Zhao Zhuxi) #4

Może chwilowe problemy serwera.


(Realmadrid5) #5

nie sadze aby tak bylo :? :?


(adam9870) #6

Nie sądzę, że to wina serwera ale może tak być. Najwyżej jak dziś się nie uda to spubój jutro rano lub dziś późnym wieczorem. Wtedy powinno być ok (mniejsze obciążenie serwera wtedy pewnie będzie) :?


(boczi) #7

Jeśli zrobisz to, co trzeba, to wtedy napiszesz. Jako OT - kasuję.


(Realmadrid5) #8

nie to nie wina raczej przeciazenia serwera :!: :?

Złączono Posta : 10.05.2006 (Sro) 20:47

niie wiem ale to moze wina jakiegos serwera, bo w bearshere i dc++ tez taka mam


(boczi) #9

Jak już, to Twojego usługodawcy internetowego ;]


(Realmadrid5) #10

ale wczesniej wszystko sie laczylo a nagle zaprzestalo (moze strajk) bardzo to dziwne


(Mayster X) #11

nie masz może antywirusa z wbudowanym firewallem ... ??

reinstalacji próbowałeś ... ??


(Realmadrid5) #12

uzywam zone alarm , nie probowalem


(Mayster X) #13

spróbuj wyłączyć również antywirusa na chwile ... lub usuń skype ... przeczyść rejestr i zainstaluj ponownie

ale myśle że wina leży po stronie


(Realmadrid5) #14

no ale nikt by nie mial jak bym to byla wina

ale tylko ja nie mam

mam neo 640

Złączono Posta : 14.05.2006 (Nie) 20:13

nie wiem jakim cudem ale zadzialalo, odistalowalem zone alarm :stuck_out_tongue:

Złączono Posta : 20.05.2006 (Sob) 23:23

mam jeszcze jedno pytanko dotyczace skype wiec nie bede zakladac nowego teatu :slight_smile: . Czy jest jakaś możliwośc aby sprawdzić czy dany użytkownik skypa ma kamerke :wink: ??