Słaba prędkość dl. Neostrada


(Jaromir Zurawski) #1

Witam,

Od kilku dni mój internet zaczyna zwalniać. Nie dzwoniłem jeszcze do TePsy, wole zasięgnąć pomocy u Was.

Dziś zrobiłem test:

1167122034.png

Z internetem łącze się przez router Belkin F5D7630.

Neostrada 1Mb.

Łączę się przez Wi-Fi, przez kabel nie ma szans.

-- Dodane 21.02.2011 (Pn) 13:01 --

Ponownie robiłem test, tyle, że teraz serwerem byłą Bydgoszcz.

1167131940.png

Jakim cudem ul jest większy od dl?


(mateusiak22) #2

Wyglada na problem na łączach tp. Strasznie ogromny ping kosmicznie ogromny. ja mam ping 35ms a tez mam neo :lol:


(Jaromir Zurawski) #3

Spróbuje podłączyć kompa do starego modemu.


(Adamsubzero) #4

Zadzwoń byc może coś zakombinowali na stacji.


(Jaromir Zurawski) #5

1167203425.png

Prędkości na modemie od Neo - Sagem Fast 800


(Bdogieros) #6

no dobrze, ale żeby wykonać prawidłowo procedurę testową to łącz się zawsze z tym samym serwerem np. Bydgoszcz, a nie raz Minsk (Białoruś co to za pomysł?), raz Bydgoszcz a innym razem Kielce


(Jaromir Zurawski) #7

1167269228.png

Bielsko - miasto w którym mieszkam.

Na modem już nie dam rady wejść.

-- Dodane 21.02.2011 (Pn) 15:29 --

Na laptopie mojej mamy prędkości są prawidłowe.

Jakie logi wkleić?

-- Dodane 22.02.2011 (Wt) 14:58 --

Pomożecie mi?

Mam robić formata?

Logi jakieś wkleić?

Nie mogę nawet filmiku na yt obadać..


(Xparanienormalnyx) #8

Jaką powinieneś mieć docelową prędkość? Testy przeprowadzasz gdy nikt inny z twojego łącza nie korzysta? Jaka jest różnica odległości pomiędzy twoim komputerem i routerem, oraz routerem i laptopem? Jakiej karty sieciowej używasz? To są bardzo ważne dane, bez nich można tylko gdybać. Tak czy owak, skoro na modemie jest OK, na laptopie przez WiFi z routera jest OK, to stawiałbym na zbyt dużą odległość twojego komputera od routera lub słabą kartę sieciową.


(Jaromir Zurawski) #9

Sygnał jest znakomity/b. dobry, więc to raczej nie wina róutera ani karty sieciowej.

Kiedyś było wszystko dobrze.


(Xparanienormalnyx) #10

No to pozostaje chyba tylko syf w systemie...


(Jaromir Zurawski) #11

Tyle, to sam wymyśliłem :stuck_out_tongue: