Sony Ericsson K800i problem z e-mail


(zendom) #1

W Sony Ericsson K800i nie mogłem odbierać MMS-ó. Zrobiłem poprzez internet konfigurację na oficjalnej stronie Sony Ericsson. Wszystko zrobiłem (chyba) dobrze. Na razie nie wiem czy można otrzymywać MMS-y jednak zauważyłem, że przy blokowaniu ręcznym i automatycznym telefonu pojawia się na wyświetlaczu na krótko jasny pasek, (linia). Przedtem tego nie było. Nie pomogło wyłączenie i włączenie telefonu. Co to może być? Czy to jest jakaś usterka?


(SolelyRose*) #2

co ma nazwa tematu do problemu?

Spróbuj dokonać konfiguracji na stronie twojego operatora komórkowego, po otrzymaniu ustawień konfiguracyjnych ustaw je jako domyślne.


(Damian S100) #3

W opcjach wybierz ustawienia początkowe i resetuj wszystko jeżeli to nie pomoże to trzeba wgrać nowy soft...


(zendom) #4

Sprawa okazuje się nie taka prosta, bo:

1.aparat, którym się posługuję to SE (bez simlocka), a numer, abonament jest przypisany do Nokii - to dostałem w ramach abonamentu

  1. jak wpiszę na stronie operatora aparat SE , numer telefonu i czego ma dotyczyć konfiguracja to wyskakuje informacja , że to nie jest ten numer. Widocznie w bazie jest mój numer i Nokia, a nie SE

  2. Jak chcę w ustawieniach zrobić ustawienia początkowe to pokazuje się ostrzeżenie, że stracę wszystko-łącznie z kontaktami. Czy to już kres możliwości?


(SolelyRose*) #5

chodzi o to, że stracisz kontakty zapisane w pamięci telefonu, więc przenieś je wszystkie na twoją kartę SIM. Albo przez kompa najprościej zrób kopie zapasową.

ty mówisz o numerze telefonu ?? Jeśli jest to 9-cyfrowy numer to wszystko musi być ok.


(zendom) #6

Konfigurację zrobiłem za pomocą mojego operatora. Poprzednio nie mogłem tego zrobić bo były kłopoty na serwerze. Ot złośliwość rzeczy