SP 2 a podwójne wyłączanie/restart komputera


(Nezumi) #1

Mój problem wygląda tak: wchodze w "Start" potem "Wyłącz kompuer" potem "Wyłącz/ Uruchom ponownie" i nic się nie dzieje; działa dopiero za drugim razem... Czy to może być winą SP2? (Znajomy takie coś zasugerował) Zreszta nie zależy mi aż tak na poznaniu przyczyny, co na tym, żeby to jakoś wyeliminować... Bardzo proszę o pomoc, bo to jest okropnie irytujące :smuteczek:

A pozatym to witam wszystkich :smiley:


(El Presidento) #2

Zapewne chodzi o program...

Sprawdz antywirusa, firewall, antyspama...

Pamietasz po jakich czynnosciach sie to stało :?


(Nezumi) #3

w zeszłym tygodniu formatowałam dysk... i właśnie mam wrażenie, że w okolicach jakiś aktualizacji windowsa to się zaczęło...

a w jaki sposó sprawdzić programy? przy wyłączonych ma się zamykać normalnie?


(El Presidento) #4

Wyłacz jeden program działający w tle(antywirus, firewall, antyspam) i sprawdz jak sie bedzie wyłanczał i tak z każdym :slight_smile:


(Nezumi) #5

Tak też zrobiłam, to rzeczywiście Ad-ware... można to jakoś wmienić, czy coś z tym zrobić czy poszkac innego antywirusa?


(Gutek) #6

Ad-ware??? A masz może wersje Pro? Jka tak to pewnie wina ad-Watch :smiley:


(Nezumi) #7

jesli pro jest pytaniem czy professional, to odpowiedz jest twierdzaca [=

czyli poszukac czegos innego do pilnowania rejestru? czy jak?... :?


(Gutek) #8

Użyj np. Spybot - Search & Destroy i w tym programie masz rezydenta.

Ale w Ad-ware , a dokładniej ad-Watch zmienić ustawiania, te które blokują :smiley:


(Nezumi) #9

dzięki za pomoc, wolałabym zostać przy ad-ware... tylko co w tych ustawieniach pozmieniać?... :?


(Gutek) #10

Zobacz do ad-Watch co amsz poblokowane, któe klucze rejestru :wink:


(Nezumi) #11

hm... chyba to już mnie przerasta, bo nie mogę doszukać się tej listy /: (ale chyba nic nie blokowałam... możlie, że takiej listy nie ma w takim razie? )

a każdym razie bardzo ślicznie dziękuję ze wszelką pomoc :angel: