Sp2


(matiit) #1

zainstalowałem do systemu sp2 i mam problem cały czas wyskakuje mi oslona sieciowa avasta i pisze tam jakies ip jak mi sie uda to zamieszcze screena co z tym zrobić?

nie moge screena zamiescic bo caly czas pisze zły format pliku a juz duzo zeczy screenowałem i było dobrze


(Marcin216) #2

opisz twoj problem bardziej dokladnie, co sie pojawia, co dokladnei pisze kiedy sie pojawia itd…


(matiit) #3

co pare minut sie pojawia żółte okienko i pisze : oslona sieciowa zablokowano “DCOM EXPLOIT” z numeru[jakiesip] /tcp

dodam ze mam neo i kerio i ze okienko jest z avasta


(El Presidento) #4

Nie sądze aby ten problem miał jaki kolwiek związek z SP2 :?

Instalowałes SP2 na świezy system, zamieśc screena.


Update:

Wyłącz zaporę w Avast.

Rozwiązanie:

http://forum.dobreprogramy.pl/viewtopic … 1ea0e9b056


(MaciejP) #5

Po prostu ktoś próbuje włamać sie do Twojego kompa. Nie przejmuj sie to “normalne”!


(matiit) #6

tak tylko ze sie wlamuje co 3 min i zawsze jest inne ip

sp2 instalowałem na nieswiezy system zaraz skorzystam z porady zenka (update)


(fiesta) #7

Na pewno z Avasta, a nie z Centrum zabezpieczeń SP2 ??


(matiit) #8

mam najnowsze łatki kerio włączony włączyłem zeby nie pokazywalo ponownie

Złączono Posta : 20.02.2006 (Pon) 15:37

moze wkleje loga z hijacka uważacie ze to sie przyda?


(El Presidento) #9

Niezbyt dobre rozwiązanie, jescze bradziej spowalnia komupter.

Miałes zupełnie czysty (wirusy) system przed instlacja SP2?

To chodzi o takie coś jak tutaj:

http://forum.dobreprogramy.pl/viewtopic … 1ea0e9b056

matiit Przeczytaj ten link który podaje tam jest wszytsko.


(matiit) #10

narazie mi nie spowalnia komp był czysty oprócz loga jeszcze spyware usunalem adaware i spybot


(MaciejP) #11

Wyłącz opcje (jeśli taka jest) powiadamiania o atakach!


(matiit) #12

ps kerio mam włączone

Złączono Posta : 20.02.2006 (Pon) 15:47

a mozna wylaczyc centrum zabezpieczen sp2?


(El Presidento) #13

Ale to nie jest komunikat od Kerio.

Ile razy powtarzam abyś przeczytał:

http://forum.dobreprogramy.pl/viewtopic … 1ea0e9b056

Masz napisane co wyłączyc itp.


(matiit) #14

powyłaczalem i sie nie pojawia ale chce wiedziec czy to cos groznego i czy loga wkleic?

Złączono Posta : 20.02.2006 (Pon) 15:55

acha i mam teraz HE a dysponuje plytka z profesional oplaca mi sie teraz go instalować???


(El Presidento) #15

Nie nie jest to nic goroznego , w dzisiejszych czasch to normalnośc.

Jezeli masz XP Professional i chwile wolnego czasu, to z powodzeniem mozesz, zrobić format systemu i zainstalować XP Professional.

Dla mnie moze nie duzo lepszy system, ale bardziej stabilni i odporny, no i oczywiscie posiada opcję dla Zaawansowanych uzytkowników.


(matiit) #16

ja tam za bardzo zaawansowany nie jestem :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen:


(El Presidento) #17

matiit to rozwieje twoje wątpliwości:

http://forum.dobreprogramy.pl/viewtopic … ofessional


(matiit) #18

dobra zostaje przy HE sp2


(S E B A11) #19

Za szybko sie zniechęcasz :slight_smile: Mogłeś zmienić antywira :? A co do Avast-a to mogłeś pokombinować, zobaczyć przez co Ci sie włamują :wink:

P.S. Krzyżyk na droge wszystkim, którzy olewają takie ataki, wiem nie można popadać w panike ale to już przesada :twisted: :roll:


(matiit) #20

ja tego nie olewam tylko przeczytałem linki które podali użytkownicy