Speedfan


(Gebbi) #1

witam

programik ten pokazuje mi uzycie procesora na poziomie 15 do nawet 40% gdy komp jest bezczynny. usunalem wiekszosc programow z autostartu pozostaly tylko gg i dumeter, nie mam tez zainstalowanego zadnego antyvira. czy jest to normalne czy problem lezy gdzies po stronie sprzetu. gdy wlaczam net wskaznik pokazuje 80 % obciazenia procka.

moze mi ktos wytlumaczyc czy jest to normalne.

konfiguracja(proc athlon 1.7, plyta MSI kt4v, pamiec 512, win ME)

z gory dziekuje i pozdrawiam Rafal


(system) #2

A czy są momenty, gdy użycie procesora wynosi 0-3% :?:


(Gebbi) #3

sa momenty w ktorych spada wskaznik na mniejsza wartosc lub nawet do zera ale bardzo rzadko teraz np. utrzymuje sie caly czas na poziomie 21-23% komp bezczynny i skaka do 38%

pozdrawiam


(Trebron) #4

Sprawdź CTRL + ALT + Delete. Tam pokaże ci poprawny poziom użycia.

Jak nie, to przeskanuj programami typu Ad-Aware, Spybot.

Możliwe, że takie użycie powoduje wirus, trojan lub inny badziew, który jest aktywny w kompie. Zalecam skanowanie antywirusowe.

A jak nie, to przeinstaluj system... lub format c: :stuck_out_tongue: :stuck_out_tongue: :stuck_out_tongue:


(system) #5

To pora zainstalować antywirusa i przeskanować kompa :slight_smile:


(Gebbi) #6

mam zainstalowanego ad-aware i nic nie wykrywa a system skanuje poprzez net mks-vir online i tez nic nie ma


(Ks Kamilp Nr 8) #7

Sproboj jeszcze przeskanowac programem Spybot Search & Destroy 1.3.


(Gebbi) #8

po przeskanowaniu spybot-s&d znajduje zmiane rejestru "DSO Exploit" usuwam go ale podczas ponownego skanowania znowu jest.

czy moze ktos orientuje sie co to za plik??

moze to nie wiruch ani szpieg??

pozdrawiam


(Gebbi) #9

heh

chyba to jest jakas luka w zabezpieczeniach tak przynajmniej podaje ten programik w pliku info.

ale jezeli ktos wie doladnie co to jest prosze o pomoc


(lazikar) #10

Poczytaj to i poszukaj więcej jak co.

http://forum.dobreprogramy.pl/viewtopic.php?t=5691

http://www.searchengines.pl/phpbb203/in ... opic=15847

:smiley: