Spowolniony system


(Meler777) #1

Witam, od pewnego czasu praca systemu windows jak i przeglądarek internetowych na moim komputerze uległa spowolnieniu, nie wiem czym może to być spowodowane, załączam logi z OTL'a:

OTL- http://wklejto.pl/194059

Extras- http://wklejto.pl/194060


(Fakironmarlinosp) #2

Nie jestem wielkim znawcą,ale na początek pobierz na pulpit AdwCleaner - http://www.dobreprog...dows,38865.html

Wybierz Szukaj i Usuń.  Pokaż raport z usuwania. Po wszystkim wciśnij Uninstall/Sprzątanie.


(Atis) #3

W tym logu nie widać nic do usuwania za pomocą AdwCleaner.

Sprawdź stan dysku: HD Tune


(Meler777) #4

Log z adwcleaner'a: http://wklejto.pl/194067

tak wyczyścił że aż sterowniki od grafiki mi usunęło...

 

Z tego HD tune tez jakiś log ma pokazać? Zakończyło się skanowanie i mam dane z tego:

Transfer rate:

-minimum 0,2 mb/sec

-maximum 3.1 mb/sec

-average 2.6 mb/sec

Access time 30.7 ms

Burst rate 1.0 mb/sec

CPU usage 46%


(Atis) #5

W HD Tune jest kilka zakładek.

Odinstaluj kontroler od dysku twardego i zrestartuj komputer.

Kliknij prawym na ikonie Mój Komputer -> Zarządzaj -> Menedżer urządzeń

Kliknij Widok i zaznacz opcję Urządzenia według połączeń.

Rozwiń drzewko i odszukaj kontroler od dysku twardego.

Po restarcie system automatycznie wykryje i zainstaluje nowe urządzenie.

Na obrazku masz przykład gdzie widać dysk Toshiba:


(Meler777) #6

Po kliknięciu na link wyskakuje błąd 404 Not Found, wstaw proszę go jeszcze raz bo nie chcę przez pomyłkę odinstalować czegoś niezbędnego.

Wykonałem wszystko zgodnie z poleceniami i faktycznie, wszystko wróciło do normy, system działa bez zastrzeżeń. Jeśli to wszystkie czynności, które trzeba było podjąć to szczerze dziękuję :slight_smile: