Spybot Search & Destroy 1.3


(Zizi) #1

Witam.

Do tej pory miałem zainstalowany program Spybot Search & Destroy 1.2.

Gdy skanowałem system nic mi nie wykrywał.Po zainstalowaniu najnowszej wersji przy skanowaniu ciągle wyskakuje mi plik DSO Exsploit.W żaden sposób nie mogę się go pozbyć.Wciskam napraw zaznaczone programy.Prubuje usunąć go też oby nie można go było odzyskać niestety nic to nie daje.Przy ponownym skanowaniu ciągle mi się pokazuje.Proszę o pomoc. :frowning: :frowning: :frowning:


(system) #2

A czy to jest Ci potrzebne czy możesz usunąć :?: :?:

Jak możeesz usunąć to spróbuj pw Dos-ie albo Total Commander-em


(Zizi) #3

Pzez pomyłkę drugi raz wysłałem ten sam post.Proszę go usunąć.


(Zizi) #4

Pzez pomyłkę drugi raz wysłałem ten sam post.Proszę go usunąć.


(Ks Kamilp Nr 8) #5

Jak program sam go nie usunal to nie radze kasowac go recznie np. z pozycji Dosu. Kiedys mialem podobny przypadek z jakims elementem i usunalem go co w sumie skonczylo sie formatem dysku bo nic innego nie przynioslo pozytywnych rezultatow.


(lazikar) #6

Myślę że powinieneś nie nic robić z tym plikiem. Może to sie przykro skączyć. Ewentualnie jak go kasujesz pod dosem zrób najpierw kopie. :smiley:


(Zizi) #7

Dzięki wszystkim którzy próbowalił mi pomóc.Udało mi się samemu usunąć ten problem. :slight_smile: :slight_smile: :slight_smile:


(Qqspam) #8

ja mialem kiedys podobny problem z nortonem;

spisalem namiary pliku

alt+ctrl+delete

poszukalem czegios podobnego w procesach

albo czegos co wiem ze nigdy tam nie bylo

(a ja lubie wciskac alt+ctrl+delete:))

wylaczylem i pozniej recznie wylaczylem...

z tego co wiem w totalu tez by sie nie dalo usunac