Stacjonarny PC. System się albo nie uruchamia albo bardzo długo. Załączam logi z Autoruns


(dre4merOn) #1

Cześć. Stacjonarny PC albo system się nie uruchamia albo bardzo długo. Załączam log z Autoruns. Jest to system Windows 7 x64.

http://sendfile.pl/pokaz/328303---t5Bu.html

 

@IPSEN


(adam9870) #2

Pobierz HD Tune, pokaż zrzuty ekranu z zakładek Health i Benchmark.


(mrFreeze) #3

Odznacz wszystko w zakładce Logon, Scheduled Task wszystko poza Nortonem 3x, services też wszystko poza nortonem. Jakby jakiś program Ci nie działał zaznacz z powrotem. Poza tym nie podejrzewam, tutaj problemu z długim startem systemu…


(MrBeckham666) #4

zawsze można nortona odinstalować i sprawdzić. dla pewnosci zrobiłbym skan MBAM i adwcleaner w standardzie.

 

do sprawdzenia dysku raczej polecałbym crystaldiscinfo warto też sprawdzić temp w OCCT.


(IPSEN) #5

Uruchom- CrystalDiskInfo- zmień ustawienia (Funkcje, Advanced Feature, Wartość Raw i ustaw 10 [DEC]) pokaż  okno z programu wszystkie parametry.

 

Sprawdz-http://windows.microsoft.com/pl-pl/windows/open-device-manager#1TC=windows-7-czy nie ma znaków zapytania,wykrzykników

 

zobacz jak się będzię uruchamiał w trybie awaryjnym-http://windows.microsoft.com/pl-pl/windows/start-computer-safe-mode#start-computer-safe-mode=windows-7


(dre4merOn) #6

@adam9870

Ale czy mam nacisnąć start i dopiero Ci podać wyniki? Po jakim czasie mam wykonać screeny?

 

@mrFreeze

Hmm czyli piszesz,że w autostarcie jest w miarę ok i to nie jest przyczyną błędu? Zaraz odznaczę co trzeba.

 

@iPSEN

Okej daję screena z CrystalDiskInfo:

http://iv.pl/images/09791812362746964686.jpg


(IPSEN) #7

Podejrzany jest zasilacz -BC-Liczba przerwanych operacji z powodu przerw w komunikacji z dyskiem twardym. Wartość tego atrybutu powinna być równa 0. Jeśli wartości są dużo powyżej 0, to prawdopodobnie zaistniały problemy z zasilaczem  lub wystąpiły problemy z kablem IDE/SATA/etc.

 

A jak  w awaryjnym?

 

Reszta parametrów w normie, podaj model zasilacza


(falcon89) #8

Jak dokładnie to wygląda, czy zatrzymuje się na którymś etapie uruchamiania?

 

Ogólnie te dyski są bardzo problematyczne.

 

Z tego co udało mi się sprawdzić do twojego dysku jest dostępna aktualizacja oprogramowania (o znaczeniu Ważna).

Nie ma jednak pewności czy aktualizacja mu pomoże, jak również sama aktualizacja wiążę się ze sporym ryzykiem (ewentualną aktualizację przeprowadzasz na własna odpowiedzialność).

Tu możesz sprawdzić dostępność aktualizacji https://apps1.seagate.com/downloads/request.html

 

 

 

Taką wartość tego parametru należałoby uznać za błąd odczytu, dyski tego producenta często miewają takie odczyty, co nie wyklucza istnienia tych problemów.


(IPSEN) #9

racja,dlatego napisałem żeby sprawdzić jak się będzie uruchamiał w trybie awaryjnym


(dre4merOn) #10

@IPSEN

Zasilacz to MODECOM Feel 420. Sprawdziłem odkrywając obudwe i zauważyłem, że jest strasznie zakurzony. Czy to może mieć jakiś wpływ?

Zaraz sprawdzę jak w trybie awaryjnym.

 

@falcon89

Gdy wchodzę na użytkownika klikając myszką w odpowiedni avatar to po chwili jest czarny ekran i nic się nie dzieje tak przez 3 minuty. Czasem wystartuje Windows a czasem muszę zakończyć proces explorer.exe i ponownie go uruchomić żeby się włączył. A czasem pomaga jedynie wyłączenie komputera i włączenie go z powrotem.


(IPSEN) #11

Zasilacz z czarnej listy,jak masz możliwość to go podmień i zobacz jak będzie komp działał


(falcon89) #12

Czy tak samo się zachowuje w trybie awaryjnym?

Opis wskazuje na problem z oprogramowaniem/sterownikiem.


(MrBeckham666) #13

zakurzony modecom wypadałoby sprawdzić na innym zasilaczu bo tak to można dalej sb gdybać i gdybać.