Strasznie wolny internet


(Bjally) #1

Od paru dni mam problem z internetem. Strony owierają się tragicznie wolno, a transfer jest w porządku. Dzwoniłem do operatora i powiedzieli mi, że to coś z komputerem. Załączam link do screena aktualnych procesów zrobionego w trakcie pracy na kompie http://www.speedyshare.com/735367742.html . Proszę o szybką pomoc, bo komputer potrzebny jest mi do pracy.


(niezDarek) #2

lepiej by było gdybyś dał log z Hijackthis

sprawdź czy nie korzystasz z serwera proxy, spróbuj inną przeglądarką czy tak samo wolno wczytuje strony, wyłącz wszystkie aplikacje które mogą korzystać z internetu i sprawdź czy dalej problem występuje.


(Olixxx94) #3

Spróbuj użyć programu :arrow:

http://www.idg.pl/ftp/pc_5634/Internet. … .1.31.html


(Bjally) #4

To samo na innch przeglądarkach, nie mam problemu z łączem podczas pisania tego postu zrobiłem pomiar prędkości łącza wyszło mi 5,9Mb/s, więc nie tu jest pies pogrzebany, chodzi o to, że sam czas włączenia się strony - odpalenia do pełnej postaci (wszystkie obrazki itp) zajmuje około minuty. Skanowałem dyski MKSem - online, wykrył mi troche trojanów, ale usunąłem wszystkie. Nie wiem czy nie złapałem jakiegos syfu, który blokuje mi dostęp do neta…


(niezDarek) #5

a korzystasz z jakiegoś programu p2p bo zwykle gdy są źle ustawione powodują długie wczytywanie stron www,

u ciebie szwankuje prędkość wysyłania a nie pobierania


(Bjally) #6

pobrałem hijackthis zainstalowałem i jak klikam na ikonę to nic się nie dzieje, podobnie jest z avp, po zainstalowaniu i kliknięciu na ikonę nic się nie dzieje, skanowałem kompa jeszcze raz na MKS-ie rano i nic nie wykryl… moze jakies sugestie, myślę, że coś mam na kompie czego antywiry mi nie wykrywają, chciałem zainstalowac AVG, podczas instalacji wyskakuje mi błąd

Komputer lokalny: instalacja nie powiodła się

Instalacja:

Błąd: Akcja dla klucz rejestru HKLM\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Windows: Trwa tworzenie klucza rejestru… nie powiodła się.

Error 0x80070005

nie wiem co mam jeszcze zrobic, jak antywirus tego nie wykrywa, to chyba pozostaje mi format :expressionless:


(deFco247) #7

Zapewne szkodnik założył blokadę uruchamiania w rejestrze.

Wykonaj pełny skan Malwarebytes’ Anti-Malware.

Znalezione obiekty usuń, pokaż log z usuwania.

Logi wklejasz na wklej.org, a w poście dajesz tylko link.


(Bjally) #8

odkryłem coś jeszcze, po kliknięciu prawym myszki na partycję C: w okinku wyświetla mi się ilość zajętego miejsca na dysku: 17GB, a kiedy wchodzę na C:, zaznaczam wszystkie pliki i znowu sprawdzam ich objętość to wychodzi, że jest to 14GB…

link do loga: http://www.wklej.org/id/101764/

STRONY NADAL OTWIERAJĄ SIĘ W ŻÓŁWIM TEMPIE

Dodane 07.06.2009 (N) 14:53

Czy ktoś może zerknąć na tego loga i powiedzieć mi coś o nim? W końcu po to go tu zamieściłem…