Strony się nie ładują, komputer wolno chodzi


(Witex Polska Sp Z O O) #1

Cześć,

 

mam problem z komputerem, strony internetowe w ogóle się nie ładują w żadnej przeglądarce i ogólnie komp strasznie zamula. Wklejam logi.

 

http://wklej.org/id/1232001/ - OTL

http://wklej.org/id/1232002/ - Extras

 

Proszę o pomoc,

 

Z góry dzieki


(Atis) #2

Odinstaluj WinZipper i Akamai NetSession Interface.

Pobierz i uruchom AdwCleaner Kliknij Szukaj i później Usuń.

Pokaż nowy log z OTL bez Extras.


(Witex Polska Sp Z O O) #3

http://wklej.org/id/1232500/


(Atis) #4

Do okna Własne opcje skanowania / skrypt wklej:

:OTL
[2013-08-03 08:01:51 | 000,224,035 | ---- | M] () (No name found) -- C:\Users\Hana\AppData\Roaming\mozilla\firefox\profiles\xvxxq3vg.default\extensions\{c0c9a2c7-2e5c-4447-bc53-97718bc91e1b}.xpi
O3:64bit: - HKLM\..\Toolbar: (no name) - Locked - No CLSID value found.
O3 - HKLM\..\Toolbar: (no name) - Locked - No CLSID value found.
[2014-01-11 13:05:58 | 000,000,000 | ---D | C] -- C:\AdwCleaner
[2014-01-02 16:50:22 | 000,000,000 | ---D | C] -- C:\Windows\SysWow64\log
[2013-06-22 13:55:38 | 000,004,974 | ---- | C] () -- C:\ProgramData\mtbjfghn.xbe
[2013-02-06 20:16:37 | 000,000,000 | ---D | M] -- C:\Users\Hana\AppData\Roaming\EurekaLog
:Commands
[emptytemp]

Kliknij Wykonaj skrypt i zatwierdź restart.

Uruchom OTL i kliknij Sprzątanie.

Dysk przeskanuj Malwarebytes Anti-Malware

Podczas instalacji usuń zaznaczenie przy Uruchom okres testowy Malwarebytes Anti-Malware PRO.

http://wstaw.org/m/2012/12/29/2012-12-29_005346.png

Jeżeli nadal będzie problem to odinstaluj Avasta.