Strony się nie wczytują a internet jest


(Baner) #1

Witam

Internet jest podłączony poprzez ADSL od Netii czyli telefonicznie. Jak wybiorę numer adsl to się połączy, mam ikonkę że internet został uruchomiony i ok. Wejdę w jakąkolwiek przeglądarkę i żadna strona się nie wczytuje, oprócz netia.pl :smiley: :smiley: natomiast adres ip jest, sterowniki od modemu itd poinstalowane, tylko coś się dzieje, podejrzewam na linii system - przeglądarka, nie wiem co jeszcze wykombinować, czyściłem dns, reinstalowałem modemy i nic, system jest świezo postawiony. Aha, system operacyjny to dinozaur informatyki czyli xp. Jakieś pomysły panowie?


(Norbertkrajewski) #2

Najprawdopodobniej nie pobrałeś loginu i hasła dostępowego i działasz na parametrach tymczasowych internet/internet.


(Baner) #3

login i hasło jest ponieważ ten internet jest już coś koło roku czasu. loguje się w tym adsl-u wpisując login i hasło i wtedy dostaje komunikat że jest połączenie z internetem, jakieś tam przepływają pakiety danych itd


(system) #4

Jaki to jest modem?proponowałbym wejść na strone netii i sprawdzić odpowiednie stery do swojego modemu

-- Dodane 17.10.2011 (Pn) 17:25 --

http://www.netia.pl/pomoc_dla_domu,tema ... h-330.html


(Norbertkrajewski) #5

Albo dostałeś blokadę za rachunki. W obu przypadkach (internet/internet i to) działa tylko strona Netii. Zadzwoń do nich.


(Baner) #6

sterowniki instalowane z oryginalnej płyty

-- Dodane 17.10.2011 (Pn) 17:29 --

i to jest w końcu dobra wiadomość :smiley: bo to nie mój komputer tylko kolegi a cos tam wspominał, że nie zapłacił, dzięki za podpowiedź :smiley: