SubEdit


(sexy69bis) #1

Zmieniam minimalny czas trwania z 1000 na 500.

[/url]

zatwierdzam i jest OK., ale tylko do ponownego uruchomienia SE.
Jak zmienić to na stałe?

Znalazłem feler.
Plik settings.ini, przy którymś “update” otrzymał atrybut R.