System długo się zamyka i przeglądarki się wieszają


(ahonen97) #1

Antywirus znalazł tego syfa i poddał go kwarantannie VirTool: Win32/VBInject.BL chciałbym się upewnić czy wszystko w porządku od tego czasu system vista zaczął się długo zamykać i przeglądarki zaczęły się wieszać .Bardzo proszę o sprawdzenie logów z OTL- http://www.wklej.org/id/568210/ log z extras.txt http://www.wklej.org/id/568212/. Za pomoc bardzo dziękuję


(Spandau) #2

Czy możesz sprawdzić w jakim pliku antywirus wykrył tego wirusa?

Proszę żebyś uzupełnił dane o raport Kasperski TDSSKiller Instrukcja [http://www.fixitpc.pl/topic/8-dezynfekc ... #entry6814](http://www.fixitpc.pl/topic/8-dezynfekcja-zbior-narzedzi-usuwajacych/page p 6814) Jak program coś znajdzie wybierz opcje Skip


(ahonen97) #3

spandaupol dzięki za pomoc już jest wszystko w porządku odinstalowałem avasta wersje 6 okazało się że zgłaszał fałszywe alarmy zainstalowałem avirę i nic nie wykrywa i przeskanowałem Kasperski TDSSKiller tesz nic nie znalazł.Tylko jeszcze pozostał problem z długim zamykaniem się systemu vista. Uruchamia się w 20 sec a zamyka się czasami też parę chwil do 20-25 sec a czasem potrafi zamykać się przez 5 min


(Spandau) #4

Ale logach które podałeś nie ma żadnego Avasta ani Aviry, są szczątki po

coś po Esecie itp ale Avasta czy Aviry to nie ma Jest Comodo Czy te raporty są aktualne? Jakaś aplikacja może się zawiesza (lub sterownik) i system nie może się zamknąć zanim zamknie ten program.


(ahonen97) #5

Zgadza się wpierw miałem eseta ale go odinstalowałem bo za każdym razem po uruchomieniu systemu musiałem ręcznie włączać osłonę w czasie rzeczywistym. AVG mulił a z

avastem ten sam problem był co z esetem tylko w avascie nie mogłem włączyć osłony. Przeskanowałem też hitmanem pro też nic nie znalazł.Malware bytes też i nic nie znalazł.Logi wklejałem przed zainstalowaniem avasta teraz mam avirę i nie ma problemów tylko z tym zamykaniem jest problem.Miałem po esecie program antywirusowy microsoftu i on sypał fałszywymi alertami


(Spandau) #6

Tak te widziałem w logu Zobacz tutaj http://technologie.gazeta.pl/technologi ... Vista.html Ja nie sprawdzałem tego sposobu

Mam nadzieje że Avasta odinstalowałeś tak że nic nie pozostało?


(ahonen97) #7

spandaupol jeszcze raz wielkie dzięki ten sposób pomógł system się zamyka wciągu 20-25sec