System się zacina podczas uruchomienia


(system) #1

Witam,

mam problem, który pojawił się ostatnio. Polega on na tym, że podczas połączenia z Internetem ( przez połączenie utworzone przeze mnie, Internet od Neostrady ) pasek Start zawiesza się gdzieś na jakąś minute.. Kompletnie nie mam pojęcia czym może to być spowodowane.

Z góry dziękuje za odpowiedzi i dołączam screeny z procesami i z msconfig.

http://img515.imageshack.us/g/msconfig1.jpg/


(Danielm86) #2
  1. Wyłącz zbędne usługi

http://www.searchengines.pl/Services-Us ... t7723.html

  1. Możesz wyłączyć Dragdiag, nvcpl

Wrzuć loga z OTL

zasady-wklejania-logow-forum-tytulowania-tematow-t253052.html#p1673660


(system) #3

Wyłączyłem te 2 procesy o których napisałeś.

http://3paste.com/s/1633 , a tutaj Log.


(deFco247) #4

Log jest ucięty. Z tego co widać nie masz infekcji.

Zastosuj TFC, a następnie kliknij w OTL przycisk CleanUp.


(system) #5

Ok, zrobiłem tak jak napisałeś i teraz się nie zacięło przy połączeniu z Internetem, ale chwile zamuliło podczas Start-u :confused:

@Edit:

To jest bardzo dziwne. Zauważyłem to przed chwilą przeglądając zakładkę procesów.

Otóż mam 4 procesy svchost.exe ! http://img44.imageshack.us/img44/6826/lol2y.jpg wydaje mi się to dziwne..


(Qba Lukaszczyk) #6

To raczej efekt instalowania shareware - i teraz się zacina. Odinstaluj wszystkie niepotrzebne programy. A propos svchost - ja mam ich więcej, i mi nie ścina.


(system) #7

Tylko jaki to program może mi tak zacinać? Z resztą programy, które mam, wszystkie są potrzebne. Spróbuje jeszcze wyłączyć te niepotrzebne usługi.