System się zawiesza i wolno ładuje


(Kle 2) #1

Witam,

Od tygodnia system nagle zaczął bardzo długo się ładować (15 minut) przy starcie systemu. Po uruchomieniu co jakiś czas się zawiesza na chwilke i nie można nic zrobić zarówno w grach jak i podczas przeglądania stron internetowych.

Cofnięcie systemu jest możliwe tylko do jednego punktu który jest już po awarii. Dyski skanowałem antywirusem on-line i nic nie wykrył.

Mój system to Windows 7 ultimate.

poniżej linki to logów OTL

http://www.wklej.org/hash/b3c7644d2ed/

http://www.wklej.org/id/1160236/


(Atis) #2

Odinstaluj Vuze Remote Toolbar, Conduit Engine, McAfee Security Scan Plus.

Pobierz i uruchom AdwCleaner Kliknij Szukaj i później Usuń.

Do okna Własne opcje skanowania / skrypt wklej:

Kliknij Wykonaj skrypt i zatwierdź restart.

Pokaż raport z usuwania i nowy log Skanuj.


(Kle 2) #3

Komputer dalej bardzo długo się uruchamia.

Raport z AdwCleaner:

http://www.wklej.org/hash/0a4d2b67b2e/

Podczas gdy OTL wykonywał skrypt program OTL się zawiesił (na górze okienka był napis brak odpowiedzi). Zamknąłem program i pojawił się taki raport:

http://www.wklej.org/hash/0a09bc383c3/

Uruchomiłem jeszcze raz program OTL i ponowiłem czynności wykonywania skryptu i po restarcie komputera taki raport:

http://www.wklej.org/hash/9b4bfc29529/

Nowy log Skanuj:

http://www.wklej.org/hash/5db535fc93f/

http://www.wklej.org/id/1160565/


(Atis) #4

Wklej i kliknij Wykonaj skrypt:

Uruchom OTL i kliknij Sprzątanie.

Uruchom SecurityCheck i aktualizuj programy oznaczone jako Out of date

Dysk przeskanuj Malwarebytes Anti-Malware

Podczas instalacji usuń zaznaczenie przy Uruchom okres testowy Malwarebytes Anti-Malware PRO.

http://wstaw.org/m/2012/12/29/2012-12-29_005346.png


(Kle 2) #5

Po wykonaniu skryptu zniknął mi program OTL i raporty z tego programu z pulpitu.

Wszystkie nieaktualne programy zaktualizowałem.

Dysk przeskanowany i nic nie wykryto.

Problem pozostał, system teraz uruchamia się dokładnie 9 minut a kiedyś maksymalnie dwie. No i co jakiś czas się zawiesza.

Prosze o pomoc co mogę jeszcze zrobić?

Dziękuję


(Atis) #6

Przyczyną może być G Data, a żeby to sprawdzić należy całkowicie odinstalować program.

Wyłącz zbędne programy w zakładce Windows i Zaplanowane zadania:

CCleaner -> Narzędzia -> Autostart


(Kle 2) #7

Atis jesteś wielki! :slight_smile: Odinstalowałem G Data i wyłączyłem kilka programów z autostartu i wszystko śmiga elegancko :slight_smile:

Dzięki wielkie za pomoc. Idę szukac jakiegoś fajnego antywira teraz, jeszcze raz dziękuję :slight_smile: