System uruchamia sie ponownie


(Bugjo3) #1

Witam wszystkich. Moj problem polega na tym, ze system win 98, zamiast zamknac sie po start->zamknij-> zamknij system, uruchamia sie ponownie. Jak moze byc tego przyczyna i co zrobic, zeby to poprawic :o


(De Niro) #2

:spades:czy instalowałeś nowe sterowniki :?:

:spades:posiadasz kartę sieciową :?:

:spades:czy ACPI włączone w BIOS'ie :?:


(Bugjo3) #3

caly problem polega na tym, ze to jest wogole kupa zlomu, uruchamia sie chyba z 10 min, wiec, zeby cokolwiek sprawdzic, trzeba calego dnia.

Jakas sieciowka jest napewno. Zlomik byl wylaczony przez ok miesiac, nie mam pojecia co i kto tam w tym czasie grzebal, jeden koles zdiagnozowal awarie plyty glownej, w serwisie stwierdzili, ze to zasilacz, wiec wymienili. :frowning:


(De Niro) #4

zrób sprawdzanie dysk scandisk, następnie w opcjach karty sieciowej sprawdź czy nie ma opcji takiej jak uśpienie, czy posiadasz karte graficzną nVidia :?:

Oczywiście włącz ACPI w BIOS'ie


(Łukasz14) #5

jeśli komp uruchamia się 10 min to chyba potrzeba zrobic formata bo coś nie tak jest z nim ,a jeśli to by była wina płyty głównej to jakieś inne usterki by były odczuwalne.


(Bugjo3) #6

formata zrobic nie mozna, bo

  1. palancik, ktory robil instalki zniknal z plytkami i nie ma wszystkich instalek

  2. za duzo makulatury do archiwizacji

Zlomik jest w miejscu publicznym, sporo gowniarstwa ma do niego dostep i kto sie dorwie to namiesza :scrambleup: Zwariowac mozna

Złączono Posta : 14.06.2007 (Czw) 18:54

scan disk zrobiony, niby zrobil co bylo (wczesniej nic nie bylo, dopiero dzisiaj pojawil sie problem przy uruchomieniu), ale nic to nie zmienilo w kwestii wylaczania :frowning: Za to pojawil sie kolejny news nie moge nic zmienic w biosie, moge sobie tylko poogladac :shock: Na sprawdzenie czegos wiecej braklo niestety czasu. Karta na 90% nie nVidia ale dokladnie to pewnie dopiero w przyszlym tygodniu niestety :frowning:

Złączono Posta : 15.06.2007 (Pią) 2:14

A kto sie orientuje o co chodzi z funcja "uruchom ponownie"

Podobno to potrafi tak namieszac jak u "Nas"

Ale gdzie to jest i o co w tym chodzi????

HELP


(Bugjo) #7

mam xp prof i podobny problem.

format nie dziala :frowning: