System zawiesza się zaraz po załadowaniu


(Dennoss) #1

Witam.

System: Windows 7 64 bit HP.

Problem: Dzisiaj włączam komputer i zaraz po zalogowaniu oraz pojawieniu się pulpitu system zawiesza się trwale, nic nie można uruchomić ani ctrl + alt + del nie reaguje. Jedynie mogę zrobić reset, ale system cały czas łapie laga. Jeszcze wczoraj działał w porządku. Niedawno też miałem kilka razy tą samą sytuację, ale wystarczył reset i to pomagało, więc zignorowałem to. Niestety dzisiaj to już nie pomaga. Udało mi się wejść na drugie konto i zrobić logi OTL:

Proszę o pomoc.

Edit.

Jeszcze dodam, że skanuje teraz malwarebytes, ale nie mogę zaktualizować bazy wirusów, bo przycisk jest nieaktywny. Na tym drugim koncie avast informuje, że osłona WWW jest wyłączona, ale nie mogę jej włączyć, bo nie reaguje.

-- Dodane piątek, 2 listopada 2012, 15:50 --

Pełne skany Malwarebytes i avasta nic nie wykryły, ale baza Malwarebytes była aktualizowana tydzień temu.


(Atis) #2

Odinstaluj PC Tools Firewall Plus 7.0, a jeśli nie będzie poprawy to następnie odinstaluj Avast.


(Dennoss) #3

Ok, a czy skany pokazały jakąś infekcję?

Edit.

Wywalenie PC Tools'a chyba rozwiązało sprawę, bo już mogę normalnie korzystać z głównego konta.

Edit 2.

No to gitara, dzięki za sprawdzenie logów.


(Atis) #4

Gdyby była widoczna infekcja to napisałbym instrukcję usunięcia.

W logu nie widać żadnej infekcji.

W przypadku problemów z uruchomieniem systemu zawsze podejrzane są programy ochronne.

Żeby to sprawdzić należy odinstalować taki program.