System zawiesza się


(Konkret312) #1

Witam,

Problem wygląda następująco: po włączeniu laptopa wszystko chodzi normalnie, programy uruchamiają się normalnie, lecz systematycznie co okolo minute system zawiesza się na pare sukund, urzycie procesora wzrasta do 80% po czym wszystko wraca do normalności.

Sytem windows XP stawiany w zeszłym tygodniu, sterowniki aktualne, żaden sprzęt nie jest uszkodzony, niżej zamieszczam logi z otl'a.

http://www.wklej.org/id/959904/

http://www.wklej.org/id/959905/

Za rady dotyczące wymiany sterowników oraz reinstalacji systemu z góry dziękuje.


(Atis) #2

Masz problem z dyskiem: HD Tune i S.M.A.R.T


(Konkret312) #3

Dziękuję za odpowiedź.

Nie do końca rozumiem co mam zrobić. Skopiowałem parametry SMART za pomocą Victoria 4.3 i otrzymałem dwa pliki bin. Z toutorialu wynika, że mam problem z raw read error rate, lecz nie wiem jak to naprawić :slight_smile:

http://speedy.sh/p2n6c/SMART-Hitachi-HT … GNG19E.bin

http://speedy.sh/FJvPX/Passp-Hitachi-HT … GNG19E.bin


(falcon89) #4

W HD Tune masz (po prawej stronie) miniaturkę dyskietki (niebieska ikona), kliknij ją, zapisz screena z zakładki Health i zrób Error Scan bez zaznaczonego Quick Scan i ponownie wrzuć.


(Konkret312) #5

screen http://imageshack.us/photo/my-images/83 … hts5u.png/

error scan jest w trakcie okolo 17:00 wrzuce

Dodane 19.02.2013 (Wt) 18:28

http://imageshack.us/g/1/10023520/

Scanned data : 114427 MB

Damaged Blocks : 4.8 %

Elapsed Time : 171:18


(rgabrysiak) #6

Cześć

Skopiuj najważniejsze dane z tego dysku na inny póki możesz. Ten nadaje się do wymiany.