System został wyłączony, po ponownym uruchomieniu bluescreen


(Sewetbg10) #1

Witam,

Dzisiaj korzystając normalnie z komputera nagle zaczęło mi się wszystko wyłączać, po wyłączeniu wszystkich programów wyskoczyło "trwa zamykanie systemu windows" i system ładnie się wyłączył a zaraz po tym samoczynnie się uruchomił.

Stwierdziłem że to może aktualizacja windowsa, często mi się zdażało że sama poprostu zresetowała kompa, jednak komputer już się nie uruchomił (bluescreen), próbowałem przywracać system z płytki, nardzędziem do naprawy systemu itp, jednak nie pomaga. Myślałem że może komputer został uszkodzony, jednak chyba nie skoro na awaryjnym wszystko śmiga.

oto log z otl:

http://wklejto.pl/147152

extras z otl:

http://www.wklejto.pl/147153

Pozdrawiam i z góry dziękuję za pomoc.


(deFco247) #2

Podaj jeszcze raport z [GMER](http://www.fixitpc.pl/topic/60-diagnostyka-infekcje-typu-rootkit/page p 318#entry318).


(Sewetbg10) #3

log z gmera:

http://www.wklejto.pl/147178


(Atis) #4

Uruchom cmd.exe jako administrator:

Jak uruchomić polecenie z pełnymi uprawnieniami?

Wklej i zatwierdź enterem:

reg delete HKCU\Software\Classes\CLSID{fbeb8a05-beee-4442-804e-409d6c4515e9} /f

Zrestartuj komputer.

Pobierz plik FIX:

http://sendfile.pl/265239/FIX.bat

Kliknij prawym na pliku FIX i wybierz Uruchom jako administrator.

Do okna Własne opcje skanowania / skrypt wklej:

Kliknij Wykonaj skrypt i zatwierdź restart.

Pokaż raport z usuwania.

Wklej do OTL i kliknij Skanuj:

Pokaż ten log.

Pobierz i uruchom Farbar Service Scanner

Zaznacz wszystkie pozycje i kliknij Scan.

Pokaż ten raport.


(Sewetbg10) #5

witam ponownie,

przed tym co mi podałeś w poprzednim poście, wykonałem jeszcze kilka skanów komputera, dr.webem, czyms bodajze emisoft, avastem i każdy z nich coś pousuwał, po czym udało mi się uruchomić jakoś system, jednak "W ostatniej dobrej konfiguracji".

Oto log z otl:

http://www.wklejto.pl/147241

Log z FSS:

http://www.wklejto.pl/147242

Nie wiem czy to ważne ale comodo zablokował mi "deploy.jar".

Pozdrawiam i dziękuje za zainteresowanie i pomoc.


(Atis) #6

Nie widzę nowego logu z OTL.

Wklej do OTL i kliknij Skanuj:

Pokaż ten log.


(Sewetbg10) #7

http://www.wklejto.pl/147308


(Atis) #8

Teraz masz za dużo programów ochronnych, AVAST, EMSISOFT, Spybot, Comodo.

Przede wszystkim odinstaluj słaby program Spybot.

Uruchom OTL i kliknij Sprzątanie.

Usuń stare punkty przywracania:

Aby usunąć wszystkie punkty przywracania

Uruchom SecurityCheck i aktualizuj programy oznaczone jako Out of date