Szybkie Uruchamianie


(GP1600) #1

Za każdym razem, kiedy włączam komputer mam wyłączoną funkcje z tematu. Denerwuje mnie to za każdym razem włączanie tej funkcji. Wirusa nie mam napewno (sprawdzałem 3 antyvirusami) trojana też, żadne błędy nie występują. Co to może być :?:


(Misiek Tychy) #2

według mnie to błąd przy instalacji windows. mnie tez sie zdarzało że cos nie działało np. funkcja szukaj. Niestety będziesz musiał zainstalowac windowsa jeszcze raz i problem zniknie


(GP1600) #3

To nie to. Windowsa mam już wgranego ponad 4 miesiące i nic do tej pory nie występowało, zaczęło się tak dziać dopiero 2 dni temu. Cóż musimy szukać dalej. :slight_smile:


(Fliperf) #4

A próbowałeś programem anti viren kit pro albo

Kaspersky Anti-Virus personal


(GP1600) #5

Sprawdzałem następującymi antyvirusami:

:arrow: AntiVirenKit 2004 Professional PL

:arrow: Norton AntiVirus 2004 PL

:arrow: Mks_Vir 2004

:arrow: avast! 4.1.396 Home PL (przed chwilą)

Wszystki cztery nic nie wykryły, więc to nie jest żadem wirus ani trojan :!:


(GP1600) #6

Osobiście używam AntiVirenKit 2004 Professional PL i tego mam pełną wersje. A 2 pożyczyłem od kumpli na chwile żeby sprawdzić czy może one coś wykryją.

AA chodzi o szybkie uruchamianie programów z paska zadań :!:


(Marsmo) #7

Pawek - no nie mów, że nie wiesz :-o "szybkie uruchamianie" to ikonki na prawo od "Start", ale przed pionowym, podwójnym paskiem.

Oprócz standartowego uruchomienia go z właściwości paska, można każdy skrót, plik, lub folder przeciągnąć w przedział właśnie "szybkiego uruchamiania" prawoklikiem. Problem z tym, że pewno pomimo notorycznego ustawiania, koledze "to" ginie".


(Asterisk) #8

Post typu OT.

Usuwam

Asterisk


(GP1600) #9

Waterproof :brawo: chyba jako jedyna mnie zrozumiałaś. Głowie się już z tym od 2 dni ale nic, więc może wy wiecie coś na ten temat :?: Waterproof jeszcze raz :brawo: . Nie ma to jak kobiece zrozumienie :smiley:


(Fliperf) #10

Wiesz wkońcu Cię zrozumiałem też tak miałem zrobiłem sprawdzanie kompa takim małym (bo on zajmuje tylko 234mb) polskim programikiem MedKomp pro

Zaj...sty progs chociaż taaki mały w necie go nie znajdziesz

bo jakby był to bym ci dał linka


(Marsmo) #11

Tak na logikę rzecz biorąc, skoro zlokalizowałeś czasokres "dziadostwa", to jezeli masz XP, to użyj funkcji przywracania systemu w dacie przybliżonej problemowi (nawet za cenę wyoutowania "nowych nabytków" po tym czasie) i zobaczysz co się będzie działo. Z przywracaniem to myślę,że wiesz co i jak (na wyrost piszę - w "Google" jest tego na maxa, wystarczy pierwszy link). :slight_smile:


(Asterisk) #12

Taki post nie wnosi nic nowego - dlatego nie wpływa

na zrozumiałość topicu - co zresztą widać

Ta uwaga jak i konkluzja też są typu OT.

Usuwam w całości

Asterisk


(GP1600) #13

Niestety przywracanie systemu nic nie dało :frowning: . Spróbuje jeszcze reinstalke ale nie wiem czy to coś da. Później dam wam znać jak mi poszło :!: :slight_smile:


(Gumisiak) #14

wirus to nie jest...uzywales moze przed tym programow typu ad-aware? ....

problem tez jest przyczyna zlego ustawienia jakiegos wpisu w rejstrach regolujacego zapis tego typu rzeczy

sproboj:

http://www.microsoft.com/windows2000/te ... /58886.asp

mam podobny problem i tez nie wiem co zrobic...kurcze gdybym mial xp pro a nie home i group policy ..