Szybkość internetu się waha oraz wysokie opóźnienie


(Krycha G04) #1

Witam. Dzisiaj zaóważyłem że internet bardzo wolno mi chodzi. Zrobiłem " speedtest " prędkość waha się od ok. 1mb/s do 4 a ping ok. 200. Mam internet z UPC 10 mb/s. Co może być przyczyną tak wolnego chodzenia ?


(Nokusiapl) #2

zadzwoń do usługodawcy najpierw :slight_smile:


(Spox132) #3

Być może Twój router nie jest zabezpieczony hasłem i ktoś ciągnie od Ciebie internet?

Programy P2P, Windows Update, Aktualizacje automatyczne jakiegoś oprogramowania?


(Krycha G04) #4

Nie mam pojęcia czy jest zabezpieczony hasłem i czy ktoś ciągnie neta. Jak można to sprawdzić ?

Wczoraj wieczorem tj. 20-22 było wszystko oki. A dzisiaj ok. 14 wchodze i jest jak jest :confused:

@ Mam router z kabla, nie bezprzewodowy więc raczej tylko ja korzystam :stuck_out_tongue:


(Spox132) #5

wejdź w przeglądarce na adres: 192.168.1.1

login i hasło standardowo powinny być: admin

Następnie szukaj pozycji WAN lub Wi-Fi i czy jest ona zabezpieczona hasłem czy też nie. Jeżeli nie korzystasz w żaden sposób z Wi-Fi, poprostu szukaj opcji wyłącz :).


(Krycha G04) #6

Nie wiem nie moge wejść na ten adres, błąd wyskakuje.


(Spox132) #7

jaki masz router?


(Krycha G04) #8

Jest to Arris cm550b ;p

@ z kabla oczywiście :slight_smile:


(Spox132) #9

spróbuj tego ip. 192.168.100.1

lub w wyszukaj w komputerze wpisz "cmd.exe", otworz go i wpisz "ipconfig" , sprawdź "Brama domyślna", i jak nie zadziała ta co podałem wczesniej wpisz tą, która Ci się pokaże w cmd.


(Krycha G04) #10

hmm... Dziwne. Sszedłem na 30 min. z kompa i teraz jest all ok bez żadnego kliknięcia nie wiem co się mogło stać. Może to coś od dostawcy ;p Dzięki za pomoc.


(roobal) #11

CriX19 , zgodnie z regulaminem, który zaakceptowałeś podczas rejestracji, proszę dokonać zmiany tytułu na taki, który wstępnie opisze problem, w przeciwnym razie temat wyląduje w koszu.


(roobal) #12

Adres routera, to adres bramy. Adres bramy sprawdzisz chociażby poleceniem ipconfig lub zaglądając do stanu połączenia, w szczegółach zawarte są takie informacje.

Może dostawca prowadzi jakieś modernizacje, może jakiś router został wyłączony i trafiłeś na moment osiągania ich zbieżności, powodów może być kilka na taką chwilową awarię.

Przecież pisał, że to router przewodowy.

Pozdrawiam!