"Ta kopia systemu Windows nie jest oryginalna"- a jest


(Guauld) #1

Używałem już opcji szukaj, było kilka takich tematów, jednak trochę odmiennej natury. Chodzi o to, że parę miesięcy temu zakupiłem Windows 7 Home premium, a 3 dni temu wymieniłem płytę główną, procesor, RAM oraz napęd. Wszystko ładnie, pięknie, dzisiaj z resztą też, jednak teraz uruchomiłem komputer i zauważyłem tą samą informację, co zaraz przed aktywacją- "Ta kopia systemu Windows nie jest oryginalna". Najdziwniejsze jest to, że nie dostałem żadnego ostrzeżenia na ten temat wcześniej, a sam system zachowuje się jakby nic się nie działo- żadnych informacji w tray'u itp.


(Pawko86) #2

jak licencja box czy oem ?


(Guauld) #3

OEM.


(M@ster) #4

No to masz odpowiedź. OEM jest przywiązana do konkretnego komputera (głównie do płyty), wymieniłeś te części więc powinieneś nabyć nową licencję, lub BOX'a która nie ma takich ograniczeń ale i jest droższy.


(P Slesinski) #5

Spokojnie ja miałem wersję OEM Windowsa XP i po wymianie sprzętu (procek+płyta główna) nie chciał mi się aktywować. Zadzwoniłem do microsoftu zgodnie z ich instrukcjami:

Aby uaktywnić system Windows przez telefon

  1. Kliknij przycisk Start, kliknij polecenie Wszystkie programy, a następnie kliknij polecenie Aktywacja systemu Windows.

  2. W oknie Aktywacja systemu Windows wybierz opcję Tak, chcę zadzwonić do przedstawiciela biura obsługi klienta, aby wykonać aktywację systemu Windows.

  3. Po wybraniu odpowiedniej lokalizacji zostanie wyświetlony numer telefonu oraz identyfikator instalacji, który należy przekazać przedstawicielowi biura obsługi klienta w celu zakończenia procesu aktywacji.

Po dodzwonieniu się do MS połączyłem się z automatem, który podje instrukcje. Wszystko poszło sprawnie i bez problemu. System został aktywowany na nowym sprzęcie. Pozdrawiam.


(Guauld) #6

No i tu się już zaczynają schody, bo gdy otwieram to okno, jedynym co mam, to napis "Aktywacja powiodła się [..]" i link do strony "z korzyściami wynikającymi z posiadania oryginalnego systemu w trybie online".


(P Slesinski) #7

http://support.microsoft.com/gp/cu_sc_s ... lephone/pl tu są nr telefonów do MS. Ja dzwoniłem na ten pierwszy. Mam nadzieję, że się przydadzą.


(Adamsubzero) #8

Osobiście mam to samo, od paru dni przy uruchamianiu ta sama informacja, a wszędzie pisze, że system już jest aktywowany więc nic nie można zrobić