Tlen - podstawowy problem :(


(Kam) #1

Cześć. Mam problem z Tlenem. Jak chcę ustawić status na dostępny, to ciągle mi mruga ikonka statusu z czerwonego na zielony. Z internetem łączę się przez Firewalla i w komunikatorze ustawiłem na Używaj serwera proxy. Ustawienia są dobra (adres: SBS2K i port: 8080) bez autoryzacji. z Autoryzacją też prubowałem, ale nic nie dąło - to samo. Co jeszcze można zrobić??


(:: MARIO ::) #2

zapewne zaznaczone masz iż łączysz sie przez neta za pomocą sieci lan etc.

ew. odwiedz strone o2 i looknij co oznacza tego tupu probelm, moze bedzie to tam opisane :wink:


(Kam) #3

Ale to wszystko już mnie wkurza!! Ani Tlen, Commander, GG, WPKontakt, Outlook, eMule ani czaty, ani KaZaA no kompletnie nic mi nie działa :evil:


(:: MARIO ::) #4

musi być tego jakiś dogłębniejszy powód ?


(Kam) #5

No właśnie, ale nie wiem jaki. Kiedyś mi działało, teraz nie... :frowning:


(Axeoth) #6

No ja bym się po pierwsze poskarżył adminowi. :wink:


(:: MARIO ::) #7

Napisz co masz za sprzęt, moze sie z Tobą zamienie, na moim wsio hasa :smiley: Niezdziw sie jak bedziesz musiał dopłacić :lol: joke :smiley:

a tak na poważnie, przedtem działało bo .. ?


(Kam) #8

No dzwoniłem do niego, bo jest jeszcze na wakacjach. Powiedziałem mu o co chodzi i powiedział mi, że trzeba przenieś jakiś katalog z głównego serwera na mojego kompa i zainstalować coś. A ja mam dostęp do tego serwera, Start -> Uruchom -> \SBS2K i mam. :frowning: :? Przedtem to jakby samo zadziałało, bo ściągnąłem sobie Kaze i jakoś działało, a cały czas wcześniej nie działału :? :? :? :? sam nie wiem...


(Natka51) #9

hhe tez miałąm z tym problem i nie patyczkowałam sie i formata zrobiłam ale moj komputer tego wymagał.. :wink:


(boczi) #10

Wyłącz proxy

Przyczyną może być firewall

Masz neo?


(fiesta) #11

Proxy może i ma a neo nie ma na 100 % bo jest wpięty do szkolnej sieci komputerowej. I dopóki admin nie ustawi wszystkiego na serwie nic nie będzie miał :P:P:P


(Kam) #12

Mam Neo i włączone proxy.


(fiesta) #13

Neo to może i masz ale współdzielone ze szkołą


(Kam) #14

To jak wkońcu powinienem ustawić?? Wyłączyć Proxy czy co?? :? :frowning: :roll:


(Axeoth) #15

Oczywiście. Sprawdzić trzeba każde rozwiązanie.


(boczi) #16

Oczywiście wyłącz :!:


(Kam) #17

Ale wystarczy wyłączyć tylko w Opcjach Internetowych, czy w sieciowych też trzeba coś zmienić??