Tlen


(Vidia1) #1

Ostatnio tlen mi się rozłącza, sam przechodzi na niedostępny, a potem się łączy, czasem to trwa chwilkę. Co może być tego przyczyną?


(Musg) #2

moze to byc problem serwerow tlen.pl


(Slafur) #3

A jakie masz łącze??

Jak radiówkę - to sprawdź, może masz kłopoty z zasięgiem...


(Vidia1) #4

nie mam radiówki

może to nie wina tlena, bo ostatnio jak chce przejść na inną stronę czy coś, to wyskakuje (Mozilla Firefox) takie coś:

Ostrzerzenie:

Dokument nie zawiera żednych elementów!

co to znaczy? zazwyczaj jak tlen sie tnie to tamto też


(Wlkp52) #5

czyli wychodzi że komp traci połączenie z internetem


(lazikar) #6

A jakie masz łacze??


(Kiepas) #7

pewnie wina twojego łącza, bo jeśli chodzi o awarie tlena to pare razy tylko mi sie to zdarzyło a ostanio to już dawno... zależy też gdzie mieszkasz i z jakich serwerów tlena korzystasz


(Pzontek) #8

ja mieszkam troszke zadaleko od skrzynki z neostrasy tzn 5,5km i czasami mam podobne objawy jak autor, czy to wina tego że mieszkam zadaleko? dzieki za odp urzywam neo 128kb i Win XP SP1


(Kiepas) #9

myśle, ze to może byc jedna z przyczyn


(Vidia1) #10

kablówka, ale troche wolne, może to dlatego :-o


(lazikar) #11

Zależy jak wolne i co robiesz w kompie w tym czasie. Może za bardzo obciążasz łacze??


(Vidia1) #12

mierzyłam na stronie http://www.dsl.cz to raz mam 42Kbps raz 107Kbps (czy to ma znaczenie na jakiej przeglądarce siedzę?)

a e mule to duże obciążenie?


(Duch) #13

szybkość to jest razczej mizerna :frowning:

nie

raczej tak :slight_smile:

możliwe, że dlatego połączenie pada... ale dziwne, że Tlen się rozłącza :expressionless:

przeglądarka i eMule działa wtedy :?:


(Vidia1) #14

wiem i szczerze ubolewam nad tym :-o

działają, zwykle to trwa chwilkę i wraca do normy, a e mule jak sie rozkręci to mi ciągnie pliki 16 KB/s :smiley:


(lazikar) #15

Wyłącz emule całkowicie. Potestuj jakiś czas i powiedz czy tlen się wyłacza czy nie. :smiley:


(Duch) #16

wydaje mię się, że to wina twojego łącza... a na to raczej wpływu nie masz

chociaż

to jak na Neo128 :lol: :smiley:


(Vidia1) #17

całkowicie? a da się wyłącztć nie całkowicie? bo jak kliknę rozłącz i zamknę to rozumiem, że jestem rozłączona........


(Pzontek) #18

nie całkowicie to sie raczej nie da, ale zawsze możesz obciąć mu troche łącze w opcjach ustalasz max transfer, możesz go zmniejszyc przez co eMule nie "bierze" tyle łącza i można stronki oglądać.


(Duch) #19

ale to by się mijało z celem :-s

wyłącz eMula jak skończysz pobierać wszystkie pliki :!: nawet rozłączając się masz ten sam efekt co wyłączając zupełnie :slight_smile:


(Kiepas) #20

aczkolwiek szybkość otwierania stron może sie różnić