Trojan na forum


(heisback) #1

Witam. Przy przeglądaniu forum wyskoczyło mi ostrzeżenie avasta o trojanie:

http://img444.imageshack.us/img444/5166/trojan4fi.jpg

Ponieważ nie wszystko widać to wklejam cytat z loga avasta:


(Asterisk) #2

To prawda - mój skaner też się drze :frowning:

Prosze użytkowników innych antyvirów

o informację - może to taka przypadłość Avasta :frowning:


(Yogi Fazzi) #3

mój Norton również sygnalizuje zagrożenie - Bloohound.Exploit.6


(heisback) #4

To przy kliknięciu na

http://forum.dobreprogramy.pl/viewtopic.php?t=56391

Temat:


(Yogi Fazzi) #5

dokładnie ten post, klikałem kilkakrotnie na ten post i za każdym razem ten sam komunikat


(Nowy10) #6

u mnie Norton Iternet Security tez pokazuje to, juz kiedys tak mialem i pisalem o tym na forum, odpowiedzi uzyskalem, ze to na skutek czytania loga przez antyvira, pliku na kompie nie ma ale program go traktuje jakby byl, heurystyczny czy cos takiego to bylo

pozdrawiam

Złączono Posta : 02.01.2006 (Pon) 0:47

http://img312.imageshack.us/my.php?imag … tuu4bg.jpg

cos takiego dokladnie pojawia sie

Złączono Posta : 02.01.2006 (Pon) 0:53

http://forum.dobreprogramy.pl/viewtopic … urystyczny

to o tym pisalem


(heisback) #7

nowy10 jak ładnie ten obrazek zrobiłeś w imageshack.

Ja pewnie sie pomyliłem i wkleiłem nie tego linka :frowning:

Przepraszam wszystkich że taki wielki obrazek mi wyszedł zamiast linka do imageshacka :frowning:


(system) #8

U mnie Kaspersky milczy :smiley:

from http://www.searchengines.pl/phpbb203/in … opic=12510


(lazikar) #9

Robi to zawartość loga kolegi misiu1 który tam sie znajduje.