Trojan win32 olmarik i brak trybu awaryjnego


(Yarra) #1

Witam:) Mam problem, wczoraj NOD 32 wykrył na komputerze trojana win 32 olmarik jednak nie mógł go naprawić ani usunąć Przeskanowałam combofixem zgodnie z poradą na jakimś forum jednak trojan znowu wrócił po kilku minutach. Oprócz tego gdy chciałam włączyć tryb awaryjny i tam zeskanować NODem to komputer po prostu się restartuje podczas ładowania i tryb awaryjny się nie włącza. Pozdrawiam i proszę o pomoc a także o pewną wyrozumiałość w związku z korzystaniem z forum, ponieważ nigdy tego wcześniej nie robiłam i za pewne popełnię jeszcze jakieś mniejsze lub większe passe;)

załączam log z combofixa:

http://wklej.org/id/271324/


(deFco247) #2

Pokaż pierwszy log z Combofix.


(Yarra) #3

Jak kolwiek głupio to zabrzmi, w innym forum po całej mniej więcej procedurze kazali użyć programu OTM który usunął wszelki ślad po combofixie poza jednym logiem #-o


(deFco247) #4

W logu widać nazwę tego wcześniejszego logu:

Wykonaj: Start -> Wyszukaj -> Combofix2.txt.


(Yarra) #5

Przeszukane dokładnie, niestety nie ma nic :frowning:


(Leon$) #6

Pobierz System Repair Engineer

http://www.kztechs.com/eng/download.html

uruchom System Repair Engineer zakładka System Repair >> Advanced Repair >> Repair Safe Mode

potem przeskanuj i pokaż log

:slight_smile:


(Yarra) #7

Nie pomoglo na tryb awaryjny, nadal sie nie laduje.

Przeskanowac? :smiley:


(Jane Vicodin) #8

Zrób jak Leon$ kazał, czyli przeskanuj i daj loga na http://www.wklej.org lub .to


(Yarra) #9

Ok, oto log:

http://www.wklej.org/id/272786/