Twarde zawieszanie się komputera z czasową blokadą uruchomienia


(barteks87) #1

Sprzęt:
Microsoft Windows 10 Home PL 32/64-bit USB BOX
Intel Core i5-6500 Skylake, socket 1151, 64bit, 3.6GHz, 65W, cache 6MB, BOX
Crucial 16GB (2x 8GB) 2133MHz DDR4 CL16
Gigabyte GTX960, 4GB GDDR5, 128 Bit, 2xDVI, HDMI, 3xDP
Gigabyte GA-B150M-D3H, B150, DDR4, SATA3, USB 3.0, mATX
Corsair 650W
Western Digital Caviar Blue, 3.5’’, 1TB, SATA/600, 7200RPM, 64MB cache
Crucial MX200 250GB SATA3

Problem:
Komputer stacjonarny, złożony na morele. Mimo pracy na bardzo niskich temperaturach (wysoka kultura pracy, dużo wiatraków) zawiesza się przy grach typu Wiedźmin 3, bardzo rzadko przy Football Managerze, ale ostatnio regularnie i bez obciążeń na pulpicie lub przeglądarce. Zawieszenie typu “freeze”, czyli nie można nawet ruszyć myszką, słychać też że któryś wiatrak zaczyna działać głośniej. Nie da się go też włączyć przez kilka minut. Ekran widnieje jako niepodłączony, nie zapala się też zielona kontrolka ze zdjęcia poniżej (sieć?). Dopiero po kilku minutach da się włączyć komputer. BIOS najnowszy. Od zakupu, wymieniłem zasilacz, bo w nim szukałem winnego (450W -> 650W). Częstotliwość zawieszania jest nieregularna, ale wzrasta z upływem czasu i pojawiła się około rok temu. Komputer ma 1,5 roku.

Z góry dziękuję za pomoc lub próbę pomoc.


(JNJN) #2

Dysk
Płyta
Inne.

Co jeszcze sprawdzałeś oprócz zasilacza?

Ja bym wypiął dyski od płyty i na jakimś innym sprawnym postawił system testowy i test i jak tu ok, zostaje raczej płyta?

Edit:

Choć nieraz taki efekt daje też karta grafiki - jak masz integrę sprawdź lub na innej.


(Domker) #3

Może coś podczas testów wyjdzie.


(barteks87) #4

Po włączeniu OCCT i kliknięciu GPU 3D i około 2 sekundach zawiesił się na amen.


(SlawekB44) #5

Sprawdź miernikiem napięcia zasilacza. Widoczne na zdjęciu to tragedia.
Możliwe iż jakiś element (procesor, płyta, grafika, dysk, itp) powoduje zwarcie


(barteks87) #6

Wyjąłem jedną kość RAM i już od godziny działa. Wcześniej z 4 razy pod rząd po 2 minutach zawisał. Nie mam miernika napięcia niestety i nie wiem jakie są akceptowalne. W Mińsku Mazowieckim w jednym z salonów powiedzieli, że wszystko ok, ale jedno z miejsc, w którym jest umocowana kość RAM jest przepalone.

Dodam, że jestem raczej amatorem, jeśli chodzi o grzebanie w kompie i nie mam aparatury pozwalającej na diagnozę.

EDIT: dodam, że ten screen był jeszcze PRZED odpaleniem testów.


(krystian3w) #7

Wyjąłem jedną kość RAM i już od godziny działa. (…) jedno z miejsc, w którym jest umocowana kość RAM jest przepalone.

Pewnie wyjęto z tego przepalonego i już brak zwarć.


(barteks87) #8

Teraz wygląda to tak, na jednej kości:

Link do odczytów z OCCT: http://imgur.com/a/gfdK1

Czy w takiej sytuacji mogę oddać na gwarancję płytę główną i RAM?


(Domker) #9

Raczej nie inaczej :slight_smile: