Tx rate


(Loonnger) #1

Problem dotyczy łaczeni się z internetm bezprzewodowym.

Podczas połączenia wartość TX Rate (patrz 3)pokazuje 54 Mbps.

Po paru sekundach spada do 11 Mbps i internet bardzo spowalnia.

Może mi ktoś wytłumaczyć dlaczego tak się dzieje i co zrobić żeby ta

wartosc nie spadała z 54 do 11 Mbps.

I co to w ogóle oznacza?

Proszę o wyczerpującą odpowiedz.

Dziekuje.

9f8b440384470cd5.jpg


(Cosik Ktosik) #2

bardzo-ladny111 , ale napisz w czym problem (sam temat to trochę mało).


(Loonnger) #3

Problem w tym, że gdy ta wartość spada z 54 bardzo wolno net mi chodzi, chcę się dowiedzieć jak temu zaradzić


(Cosik Ktosik) #4

Tx Rate to szybkość transmisji danych. Ustawiona na Auto ma za zadanie zoptymalizować prędkość do zasięgu. Widać, że sygnał nie jest wybitny, więc prędkość zostaje ograniczona.

Czy ta karta ma możliwość podłączenia innej anteny? Zobacz w More Settings, czy nie możliwości wyłączenia automatycznych ustawień.


(Loonnger) #5

tak jest taka możliwość czy mam ustawić na 54 a nie na auto?

Mam podłączona antenę YAGE ustawiam ja za pomocą NET STUNBERA?

jak mogę ją dokładnie dostroić?


(Cosik Ktosik) #6

Ustaw, ale zasięg sieci będzie mniejszy. Ta antena ile ma decybeli, jaką długość kabla i na jakim dystansie się łączysz?


(Loonnger) #7

kabel 5 m na jakim dystansie to nie mam pojęcia :slight_smile: 13,6 dBi VSWR 1,3 Impedancja 50 Ohm


(Cosik Ktosik) #8

Ździebko za silna ta antena, zbiera zakłócenia i sieje sygnałem (tu powinna być antenka 8dB).

Możesz jeszcze spróbować lekko przyspieszyć Internet (ale to na marginesie): viewtopic.php?f=7&t=184661