Tylko tryb awaryjny, normalnie wszystko się zawiesza


(Jacek0770) #1

Komputer nie może uruchomić się w trybie normalnym, uruchamia się godzinami i nie może skończyć uruchamiania, mogę uruchomić tylko tryb awaryjny, wykonałem czyszczenie Cclinerem, w załaczeniu log http://wklejto.pl/21521 . Proszę o pomoc...


(Spandau) #2

Ponieważ log jest bez ukośników zrób tak

Pobierz Combofix przeskanuj system i daj log (z ukośnikami) na forum.

Następnie daj nowy log z HijackThis

Zwróć uwagę przy wklejaniu logów na ukośniki


(Jacek0770) #3

sorki, ale nie mogę znaleźć Combofixa w podanym odsyłaczu. Poproszę o dokładniejszy adres.

Pozdrawiam

Jacek

Dodane 06.01.2009 (Wt) 11:12

…już znalazłem, to chyba nerwy… :slight_smile:

Dodane 06.01.2009 (Wt) 11:24

Log z Combofix: http://wklejto.pl/21527

Dodane 06.01.2009 (Wt) 11:32

… jeszcze nowy log HijackThis: http://wklejto.pl/21529


(Spandau) #4

Logi bez ukośników dlatego (nie sprawdzę)

Wykonaj optymalizacje Autostartu

Wyłącz i włącz przywracanie systemu na wszystkich dyskach. Instrukcja

Przeskanuj system Dr.WEB CureIt! jak coś znajdzie daj raport na forum


(Jacek0770) #5

a teraz: http://wklejto.pl/21532

Dodane 06.01.2009 (Wt) 12:04

i jeszcze z Combofix: http://wklejto.pl/21533


(Spandau) #6

Teraz jest OK

Usuń te wpisy w HJT

Uruchom HijackThis - Do a system scan only - w oknie programu pokaże się log - zaznacz kratki przy podanych wpisach - klikasz Fix checked

Pobierz Combofix ale nie uruchamiaj wklej do notatnika:

Zapisz plik jako CFScript.txt najlepiej aby ikonka tego pliku znajdowała się obok ikonki ComboFix.exe

Przeciągnij i upuść plik CFScript.txt na ikonkę ComboFix.exe powinno rozpocząć się usuwanie po tym daj log na forum.

Loga wklej na www.wklejto.pl lub http://www.wklej.org/ a w poście daj tylko linka


(Jacek0770) #7

DrWebb znalazł to coś: http://wklejto.pl/21537


(Spandau) #8

Daj log z usuwania Combofix skrypt do Combofixa masz w poście powyżej. Jeśli nie wiesz jak to zrobić zobacz tutaj

http://www.searchengines.pl/index.php?s … ntry395642 Zakładka INSTRUKCJA URUCHOMIENIA (ZAAWANSOWANE):


(Jacek0770) #9

http://wklejto.pl/21540


(Spandau) #10

Log wygląda na czysty.

usuń ręcznie folder C: \Qoobox oraz instalkę Combofix z dysku.

Przeczyść system oraz rejestr CCleaner

Wykonaj optymalizacje Autostartu


(Jacek0770) #11

nie pomogło, dalej to samo. W normalnym trybie system uruchamia się wieki i nigdy nie przestaje…, cgyba pozstał format :frowning:


(Spandau) #12

Zobacz tutaj http://www.searchengines.pl/index.php?showtopic=5989 Sekcja Start - Zamykanie


(Jacek0770) #13

Format pomógł, tylko trochę zabawy z przerzucaniem danych…