Uruchamianie sie systemu ( powolne )


(koszmos) #1

chodzi o to że od kiedy zainstalowałem ashampoo firewalla i symantec antivirus corporate edition mój system uuruchamia się bardzo powoli p załadowniu się botscrena systemu pokazuje się czarny ekran z myszką (15sek) potem niebieskie tło z napisem ,, trwa uruchamianie systemu windows '' ( 10sek) i w końcu zapraszamy z 15-20 sek jak mogę temu zaradzić ( w bootvis nic nie łapie)


(Gekko44) #2

jak ? no wlasnie sobie wytlumaczyles - odinstaluj cos :wink:

a tak na powaznie - to widze ze 'grubo' w domu jest -> norton corporate... :stuck_out_tongue: - pomysl nad czyms mniejszym (czyt.LEGALNYM) bo taaaki kombajn ? :slight_smile:


(koszmos) #3

chodzi o to że istaluje coś takiego ponieważ od czasu do czasu jakiś haker master przyjebie się do mnie a ja mu rady niedaje i kończe na straconej pozycji z płytką winda w ręce :smiley: a poza tym często trojany dowloadery się do mnie doczepieją i agenty to wiesz :stuck_out_tongue_winking_eye: to moze jakaś konkretna pomoc :slight_smile: :shock:


(Miniuka) #4

ciekawe gdzie to chwytasz

Kierując się twoim podpisem :slight_smile:

możliwe, że masz za mało pamięci na te programy

Odinstaluj te programy

zobacz jak działałby np. NOD32 zapewniam Cię, że równie dobry

Ofc SP2 to podstawa przy XP


(koszmos) #5

mam sp2 a noda miałem ale odinstalowałem niedawał se rady z trojem agentem a pozatym jak coś do kompa groźniejszego weszło to się cykał to usunąć


(Krzychuu) #6

koszmos zrób tak:

Start -> Uruchom -> msconfig -> Zakładka uruchamianie -> Poodznaczaj według Ciebie nie potrzebne rzeczy. :slight_smile: