Uruchamianie systemu


(Zibi1966) #1

Po włączeniu komputera pojawia się komenda wciśnij F1 aby kontynuować chyba przestawiłem coś w Biosie.Przed zmianą system instalował się automatycznie a teraz za każdym razem muszę wcisnąć klawisz F1.Proszę o podpowiedź


(Mail) #2

Ja tak mialem jak wyjalem baterie na plycie glownej. Co robiles w srodku kompa??


(aju) #3

A pamiętasz co przestawiłeś w biosie?

Możesz spróbować przywrócić ustawienia fabryczne: w biosie opcja default settings a jeśli nie pomoże to wyjąc bateryjke z płyty na 10 - 30 min.


(Zibi1966) #4

Zainstalowałem tylko kartę graficzną


(Heniu133) #5

Wejdź w bios > integrated perhiperals > power on function > ustaw na button only


(Zibi1966) #6

Niestety nie pamiętam co przestawiałem.Zresztą to jest tylko moje podejrzenie że tu tkwi problem


(Krzynio@2@) #7

mi jak odłączyłem fdd taki kominikat sie pojawiał


(Zibi1966) #8

A jednak to był bios dziękuję za pomoc