Ustawienia Audio


(Baska L85) #1

witam

niedawno kupilam sobie słuchawki zeby rozmawiać przez internet, jednak nie działa mi mikrofon. troszke popytałam i dowiedziałam sie ze trzeba jakieś ustawienia audio zminiec, mikrofon jest napewno sprawny bo to jest już 2 komplet jaki kupiłam (wczesniej myslałam ze mikrofon jest uszkodzony i wymieniłam na inny). czy ktoś moze mi podpowiedziec gdzie sa te ustawienia i jak je zmienić. za pomoc z góry dziekuje;)


(adam749) #2

Panel sterowania > Dźwięki, mowa i urządzenia audio > Dźwięk i urządzenia audio > głośność urządzenia --> zaawansowane > odszukujesz tam Mikrofon i odznaczasz Wycisz. Jakby nie było tam Mikrofonu to wchodzisz w Opcje > właściwości i zaznaczasz Mikrofon.


(Baska L85) #3

zrobiłam pokolei to co napisałes, niestety mikrofon nadal nie działa, moze są jeszcze jakies inne ustawienia które trzeba zmienić??


(adam749) #4

Nie ma innych. Mic dobrze podłączyłaś?? Może ma przełącznik on\off??


(Lukaszalewski) #5

madya , przeczytaj to: viewtopic.php?f=19&t=251425&start=15 myślę, że powinno Ci pomóc.


(Baska L85) #6

dzeki, faktycznie jak podłaczyłam z tyłu to zacza działać.


(Lukaszalewski) #7

madya , chodziło mi o tę cześć posta

  1. Klikamy na ten mały głośniczek na pasku 2 razy.

  2. Pokazuje się takie jakby okienko.

  3. Klikamy na zakładkę Wejście/wyjście audio.

  4. Obok napisu Analogowe jest mały klucz (taki do roweru), klikamy na niego.

  5. Teraz wystarczy zaznaczyć pierwszy kwadracik i gitara.

Zrób tak jak jest napisane powyżej a na pewno pomoże!


(Baska L85) #8

hmm, chodzi Ci o głośniczek w pasku zadań?? bo jesli o to to klikając na to 2 razy wyskakuje mi tylko regulacja głosności.


(adam749) #9

Nie. To chodzi o takie coś.


(Baska L85) #10

niestety nie mam czagos takiego :roll:


(adam749) #11

A jaka masz karte dźwiękową??


(Baska L85) #12

nie wim czy to o to chodzi: C-Media AC 97 Audio Device

nie mam najnowszego sprzetu :wink: