Uszkodzona kolorystyka forum


(Animologic) #1

Witam, dzisiaj, teraz po wejściu na forum mam zielono - niebieskie. Górna część jest zielona a dolna niebieska

00007.jpg


(Max Graczyk) #2

Ja również mam uszkodzoną kolorystykę forum. Wszystko stało się niebieskie z wyjątkiem niektórych rzeczy.

U mnie wygląda to tak:

http://img2.vpx.pl/up/20090126/forum40.png <- Link do zdjęcia


(Goodprogram) #3

viewtopic.php?f=5&t=208359


(Kamil321) #4

U mnie to samo :x {ciach}


(Max Graczyk) #5

Wszyscy mamy to samo. :x Wysłałem do administratora prywatną wiadomość o naprawienie błędu. Mam nadzieję, że odbierze i błąd zostanie naprawiony :slight_smile:


#6

Błąd jest już znany administracji i już ktoś się tym zajmuje.


(Blady2012) #7

Fajnie by wyglądało forum jak by wszystko było na niebiesko,ja myślałem że to jakiś nowy styl a nie błąd


(Kamil321) #8

Już wsystko ok :lol: Ja jednak wolałbym kolory jak na **********:twisted:


(Animologic) #9

ew. można by się było pokusić o kilka kolorystyk tak jak na vortalu.

@Edit: Tak do końca nie jest zrobione. Kolor tła nie pasuje do obrazka tła. Niema ikonki Galerii i po najechaniu tytuł jest po angielsku a nie po polsku. Może to są szczegóły ale jednak


(Airborn) #10

dodatkowo napis ten znalazł się kilka pikseli wyżej i nie ma graficznej ikonki (nie wiem czy miał, ale bez wygląda łyso)


(Dawiddek55) #11

Tam gdzie jest wyszukiwanie zaawansowane biegnie taka dziwna belka, wczoraj jej nie było, daję screena:

bdforumdpvd3.th.jpg

EDIT: Problem dotyczy też galerii, spróbujcie zmaksymalizować jakiś obraz... nie będzie takiego fajnego okienka otwieracjącego się jak do tej pory, strony zrobi się dłuuga, a na jej końcu będzie trochę większe zdjęcie.


(Animologic) #12

akurat to zawsze było (obrazek) lecz w innym kolorze, kolorze kończącym tło z obrazka


(Pawbrotm) #13

Mam takie pytanie. Mógłby jakiś Administrator napisać co się w ogóle stało, przecież takie coś jest trochę... nienormalne.


(Animologic) #14

Minęło kilka dni, a problem został częściowo naprawiony, czy problem tkwi głębiej zapytajnik.png


(system) #15

Dziś będzie wszystko naprawione :slight_smile:


(niezDarek) #16

a ja raz na Viście widziałem problem, potem pracując na XP i ubuntu kolorystyka jest jak należy


(Irekxara) #17

jak już niektórzy wspomnieli, ja tez zapytam co się stało ??


(system) #18

Nic poważnego, drobna usterka. Na pewno nic, czym warto się przejmować :slight_smile:


(Irekxara) #19

tomick , wiem bo forum działa, ale warto wiedzieć co się stało, błąd człowieka czy system "zawalił " mi to wyglądało na odświeżenie stylu lub motywu :smiley: