Uszkodzony router?


(Anns1) #1

Witam,

Mam taki problem, mam router linksys wag200g i neostradę. Dzisiaj zaświeciła się czerwona dioda "internet" na routerze. Netu nie było oczywiście. Zgłosiłam to na infolinię, powiedziano mi że usterki nie ma ale że przyślą technika. Był, sprawdził i stwierdził że sygnał jest, wszystko z ich strony jest oki i że to router padł. Jest jakiś sposób na potwierdzenie, że faktycznie to wina sprzętu?? Mogę wejść w ustawienia routera przez 192.168.1.1 Nie znam się aż tak na sprawach technicznych więc prosiłabym o łopatologiczne odpowiedzi :slight_smile:

Pozdrawiam


(Crawd) #2

Witam

Zrób reset routera do ustawień fabrycznych. Z tyłu przy gniazdach lan masz okragłą czerwoną obwódkę z napisem “RESET” weź wykałaczkę lub coś cienkiego np. spinacz biurowy i przytrzymaj wcisnięty przez 5-10 sekund. Reset przywróci ustawienia fabryczne. Weź umowę z neostradą i wprowadź dane jeszcze raz.

Tutaj masz konfigurację co i gdzie wpisać

http://190.pl/489-neostrada-i-router-linksys-wag-200-g/

Powodzenia :slight_smile:


(scripter1) #3

Kolega Willy dobrze radzi ale ja bym to zastosował jako krok drugi.

Sugeruję najpierw odłączyć router od prądu na kilka minut (lub kilkanaście) a potem ponownie go podłączyć.

Być może zwyczajnie się przegrzał i po ostudzeniu wróci do normy.

Jeśli to nie pomoże to zrób tak jak radzi kolega wyżej.


(Anns1) #4

scripter1 próbowałam to kilka razy i nic to nie dało.

Jeśli przywrócę ustawienia fabryczne routera a on dalej nie będzie się łączył z siecią znaczy że jest uszkodzony??


(Jimasek) #5

Musisz go skonfigurować - linia oraz login i hasło od dostawcy.


(Anns1) #6

Oki sprecyzuje się. Po resecie ustawień, ponownej konfiguracji dalej będzie nie łączył to jest uszkodzony??

Zakładam dalej, że to nie wina dostawcy internetu.


(Jimasek) #7

Jeżeli konfiguracja będzie poprawna a dostępu do internetu nie będzie to wina leży po stronie uszkodzonego routera.


(Anns1) #8

Oki to sprawdzę to jutro. Póki co dzięki za pomoc.


(Jacek705) #9

najpierw proponuję połączyć się kablem bezpośrednio komp z modemem, oczywiście komp na zmienne ip. jeśli net będzie to nie wina dostawcy.


(Anns1) #10

Router nie był przyczyną braku internetu! Ani technik z tpsa ani pracownik BOK nie wpadli na to rozwiązanie.

Była robiona cesja, która weszła w życie od czerwca i dopiero mój dzisiejszy telefon do działu technicznego tpsy pomógł. Konsultant okazał się na tyle ogarnięty, że pomógł w 100%. Okazało się, że przy cesji zmienia się hasło logowania. Wpisałam nowe i działa jak należy.

Dzięki za zainteresowanie. Temat można zamknąć.

Pozdrawiam!