Użycie dysku 100% w laptopie z Windowsem 8.1


(Mazzmm) #1

Witam

 

Mam cały czas problem z użyciem dysku w 100% na moim lapku. Przez to komputer chodzi baaaardzo powoli. System oryginalny i zaktualizowany. Użycie dysku wzrasta do 100% tuż po odpaleniu systemu i nie spada.

 

logi z otl

 

otl - http://wklej.org/id/1625653/

extras - http://wklej.org/id/1625656/

 


(xyzzyx) #2

http://forum.dobreprogramy.pl/nowy-log-obowi%C4%85zkowy-farbar-recovery-scan-tool-t478727/ -wrzuć logi i czekaj na analizę.

Pobierz stąd:

http://www.bleepingcomputer.com/download/farbar-recovery-scan-tool/


(kamil004) #3

a nie prościej wejść w monitor zasobów?

Zakładka dysk i uszeregować za pomocą czasu odpowiedzi, zapisów dysku i wydedukować.

 

Są tam podane ścieżki do plików które aktywnie pracują dyskiem itp..

 


(Mazzmm) #4

przepraszam ze nie odpisywalem ale nie bylo mnie przez weekend

 

 

FRST - http://wklej.org/id/1628811/

addition - http://wklej.org/id/1628807/


(falcon89) #5

Odinstaluj

IntelliMemory

uTorrentControl_v6 Toolbar for IE

 

 

Pobierz AdwCleaner i uruchom, kliknij Szukaj (Scan), następnie Usuń (Cleaning).


(Mazzmm) #6

Pousuwałem wszystkie te syfy co wyżej wymieniłeś i niestety problem nierozwiązany, nadal dysk muli 90-100% nieprzerwanie.

 

Screen z monitora zasobów,

 

 

już nie wiem co robić...


#7

Miałem tak samo, u mnie zawinił svchost.exe i usługa instalująca aktualizację systemowe. Spróbuj wyłączyć aktualizacje zarówno WIN jak i AV, wyłącz też indeksowanie dysku twardego i usługę Windows Search. Jak nie pomoże sprawdź czy problem pojawia się w trybie awaryjnym.