Użycie procesora 100%


(Slonecko) #1

Witam!

Mam problem z moim komputerem. Cały czas mam użycie procesora 90-100%, komputer chodzi tak wolno, że nie da się na nim pracować. Dotyczy to zarówno programów zainstalowanych na systemie jak i przeglądania internetu. Podejrzewam, że mogą to być wirusy :confused:

Bardzo proszę o wyrozumiałość jeśli coś napisałam lub opisałam źle, ponieważ pierwszy raz dodałam coś na forum i szczerze mówiąc nie wiele się na tym znam. Liczę na pomoc i z góry bardzo dziękuję.

http://wklejto.pl/117174

Bardzo proszę o pomoc


(luger) #2

Zainstaluj EMSISOFT Anti-Malware http://www.dobreprogramy.pl/Emsisoft-An ... 13275.html

Zaktualizuj go i przeprowadź dokładne skanowanie, ten program ma oszałamiającą skuteczność. Logi to nie moja broszka ale widzę, że nikt ci nie odpowiedział. :wink:


(konri7) #3

Przydały się zrzut ekranowy z menedżera zadań, może jakiś proces tyle pożera :smiley: Można też odinstalować antywirusa na chwilę i zobaczyć czy dalej jest tak samo.


(Kargulec8) #4

Przeskanuj komputer Malwarebytes Anti-Malware i Comodo Cleaning Essentials

http://www.dobreprogramy.pl/Malwarebyte ... 13117.html

http://www.dobreprogramy.pl/Comodo-Clea ... 29620.html

W comodo wejdź w ustawienia i ustaw herustics na high i zaznacz scan for suspicious MBR modifications

Uruchom Killswitcha i sprawdź czy nie ma procesów na czerwono jeśli jakieś będą to pousuwaj. :stuck_out_tongue:

Jakbyś czegoś nie wiedział to poradnik :

http://forums.comodo.com/polski-polish/ ... 935.0.html

Wyczyść system i rejestr CCleaner

http://www.dobreprogramy.pl/CCleaner,Pr ... 13061.html

Zdefrgmentuj dyski twarde.


(Slonecko) #5

Bardzo dziękuję za pomoc!

Zrobiłam wszystko co radziliście i pomogło! Komputer chodzi dużo szybciej, nie zawiesza się. Jeszcze raz bardzo dziękuję :slight_smile:

Pozdrawiam!