Vista basic - kłopoty z wylogowywaniem


(Denio5) #1

mam laptopa dell studio 1537 i windows vista basic . niby wszystko chodzi normalnie , ale po zamknięciu systemu napis wylogowywanie + kółko muli strasznie długo , czasem nawet 10 minut . może ktoś z forumowiczów pomoże ? z góry dziękuję :roll:


(Dudus834) #2

Masz zaaktalizowany system na bieżąco??

Jest sp1??

spróbuj optymizacji autoatartu,czyszczenie rejestru ccleanerem

Przeskanuj Antivirusem


(Lukaszk 89) #3

Możliwe że włączyłeś czyszczenie pliku wymiany przy każdorazowym wyłączaniu kompa.

1.Start -> Uruchom -> wpisz: secpol.msc -> Security Settings -> Local Policies -> Secuirty Options.

  1. Na module: PPM i wybierasz: Properties -> Zaznacz: Diseabled. -> * Shutdown: Clear virtual memory pagefile

(Semtex) #4

start->panel sterowania->system->informacje o wydajności (na dole po prawej)->narzędzia zaawansowane->pod nagłówkiem powinna być informacja co powoduje długie zamykanie systemu.Sprawdź i pomyśli się co z tym zrobić jeżeli jest jakiś czynnik zwalniający zamykanie.


(Denio5) #5

NIC tam nie piszę , brak informacji o przyczynach długiego zamykania systemu

-- Dodane 29.09.2009 (Wt) 11:48 --

gdzie odpalę "uruchom" ?

-- Dodane 29.09.2009 (Wt) 12:08 --

tak zrobiłem . w sumie to samo zamykanie idzie mu szybko , ale przed zamknięciem jest wylogowywanie i to muli straszliwie , choć nie zawsze . napis wylogowywanie i to obracające się kółko czasem nawija z 10 minut . potem jak już się pojawi napis zamykanie to zamyka w kilka sekund . mam ccleanera , robiłem defragmentacje defragglerem , skanowałem avirą . chyba babol tkwi gdzie indziej


(Semtex) #6

Wpisz w "rozpocznij wyszukiwanie"->uruchom,będzie w wynikach wyszukiwania,taki sam symbol jak w XP.

Możesz dać zrzut z menadżera Autostart z Ccleaner?Zrzut wklej tutaj w poście daj tylko link.


(Denio5) #7

dobra dzięki tak zrobię