Vista nie wchodzi w stan uśpienia


(Sorina) #1

Witam

Moj komputer nie wchodzi w stan uspienia a jesli juz czasami zaskoczy to za chwile uruchamia sie ponownie.

Poza tym nie dziala zupelnie przywracanie systemu oraz niektore funkcje odpalają się bardzo długo,

juz nawet go formatowałam ale po kilkunastu dniach znowu stało się to samo.

Dodam,ze po zainstalowaniu dodatku SP1 przestał działać firewall PC Tools, który miałam zainstalowany,a właściwie to działał, ale blokował wszystko i komp się zawieszał, nie odpowiadał na żadne działania a zużycie procka było ogromne. Wcześniej nigdy nie było problemów z tą zaporą.

Bardzo proszę o sprawdzenie loga

http://www.wklej.org/id/132939/


(Olixxx94) #2

Log czysty.


(96jasio96) #3

:arrow: Daj log z OTL


(Sorina) #4

Prosze:

http://wklejto.pl/40244

i drugi

http://wklejto.pl/40245

Mam nadzieje, ze to jest to.


(deFco247) #5

Logi źle wklejone.

Nie wklejasz loga poprzez Przeglądaj... , tylko ręcznie kopiujesz jego zawartość w pole do wklejania tekstu.


(Sorina) #6

Przepraszam, nie wiedzialam.

http://wklejto.pl/40364

http://wklejto.pl/40365


(96jasio96) #7

Wklej w oknie Custom Scans/Fixes wklej :

Kliknij Run Fix.

Daj log z usuwania i nowy log z OTL

Moim zdaniem tu jest przyczna :

Tutaj masz napisane co zrobić.


(deFco247) #8

To są zabezpieczenia od Spybot'a. http://en.wikipedia.org/wiki/Hosts_file ... s_blocking


(Sorina) #9

Zanim podejme jakies dzialania chcialam powiedziec, ze zauwazylam, ze po odlaczeniu myszki przechodzi w stan uspienia i sie nie wybudza, ale tylko jesli recznie wcisnę, ze ma wstrzymac dzialanie, po zamknieciu pokrywy ( gdzie mam tez ustawione i na baterii i z pradem, ze ma wsztrzymywac )niestety pracuje dalej i nie "zasypia". Jesli chodzi o Spybota, to sprawdzilam jak na podanej stronce, ale nie wyskakujemi proces o nazwie dnscache, chociaz rzeczywiscie czasami ten svchost.exe szaleje, ale jak wchodze w menadzera takich dzialajacych svchost.exe jest kilka. Jeden tylko zzera mnostwo pamieci. Do jasio96-czy pomimo tego mam dostosowac sie do Twojej porady? Do deFco247 - nie wiem, co mam tam dokladnie czytac o tych zabezpieczeniach. Moge jeszcze dodac, ze UAC u mnie nie działa, pomimo ze jest aktywny.Przepraszam ale nic nie wiem o komputerach. :frowning:

Pozdrawiam i dziekuje