Wasze średnie w Windowsie Viście


(Przemekszewczyk) #1

Witam,

Panowie, tego posta przeznaczam na wasze śrdenie jakie pokazuje wam Windows Vista. Dla tych który nie wiedzą gdzie to się sprawdza:

Właściwości na ikonce mój kompuer-->>klasyfikacja

Dla mnie mój komputer nie jest słaby, a odkąd mam Viste (legal Ultima OEM) mam z nią problemy z wydajnością. System muli, dysk twardy cały czas cos czyta i system chodzi niestabilnie.

Jak to jest u Was z Vistą i wymikami ??

Oto moja średnia:

Pozdrawiam,

Przemek Szewczyk


(Miwidlak) #2

Dzięki za zainteresowanie, ale:

1 - to nie są średnie tylko wynik Najsłabszego Elementu w Kompie;

2 - ten temat już był na forum;

Pozdrawiam


(Briho) #3

Faktycznie to nie jest średnia. U mnie średni wynik z wszystkich tych wyliczeń to 4,58. Najsłabiej wypada mi procesor (Athlon XP 3000+), który dostał 3,6 pkt. Reszta podobnie jak u Ciebie, bo mam podobny sprzęt i Vista chodzi bardzo dobrze - szybko i stabilnie. Na początku też mieliła dyskiem, ale po 10 dniach widocznie system poukładał sobie na dysku co trzeba i już jest ok.


(Miwidlak) #4

1 - mielenie dyskiem - INDEKSOWANIE;

2 - niestabilność - POSPRAWDZAJ WERSJE STEROWNIKÓW, OPROGRAMOWANIA i USTAWIENIA;

Po miesiącu eksperymentów Vista zachowuje się tak jak po zainstalowaniu.

Pozdrawiam


(Przemekszewczyk) #5

A jak to jest u Ciebie z dzwiękiem??? ja mam HIGHT DEFINITION AUDIO AC97 i jak zainstaluje sterownik od producenta na viste to dzwięk charczy :/:confused: co z tym zrobic??


(Miwidlak) #6

Ja mam SB Audigy 4 - sterowniki w wersji Beta (Creative) działają w trybie 2.0, 5.1, 7.1 bezproblemowo.

Co do Twojego problemu HD Audio (pewnie Realtek :slight_smile: ) niestety musisz poczekać na własciwe sterowniki.

Pozdrawiam


(Paluch Ti) #7

moja średnia to 5.1


(Sylwesterkidon) #8

Moje wyniki 5.4


(Remix) #9

Witam!

Najsłabszy wynik ma HDD - 5.3, reszta 5.7 - 5.9.

4a1daf068d10e73am.png


(Dawiddd55) #10

A u mnie wygląda to nastepująco:

http://img258.imageshack.us/img258/8751 ... 22uzf3.jpg


(sCooBy^) #11

Procesor 9.6

Pamięć 9.2

Grafika 9.9

Grafika w grach 9.9

Dysk 9.7


(Kriss Hietala) #12

A oto moje wskazania ramu tylko 1gb w dualu 2x512 kingston 667mhz :confused:

a dysk mogl byc lepszy mialem miec seagate 7200.10 a nie 7200.9 :confused:

41a77858f603595d.html


(Paluch Ti) #13

dam jeszcze screena żeby nie było:

b788fc71785d897fm.jpg

:stuck_out_tongue:


(Emigrus) #14

Vista Ultimate 32bit PL: http://nbsd.one.pl/vista/vista2.jpg 5.7

Vista Ultimate 64bit En: http://nbsd.one.pl/C2D/vista2.jpg 5.8

konfig jak w podpisie


(Remix) #15

Witam!

Ładnie ten Raptorek ciśnie... ja mam zamiar kupić dwa dyski 250GB 7200.10 ...AS z 16MB Cache - i puścić je na RAID0 - wtedy powinno być OK :slight_smile:


(Miwidlak) #16

Jak na starego kompa to jeszcze nie tak źle :slight_smile:

b30976919ea19884m.jpg

Pozdrawiam


(Lucyfer1991) #17

Takie coś z takim czymś.. ale nie długo procka chce wymienić na c2d :stuck_out_tongue:

infocc3.jpg


(M Pk) #18

A ja mam tak :peace: http://www.fotosik.pl/pokaz_obrazek/84f ... 5cfb0.html

Moj komp :Sempron 3000+ 1 GB 400 (Kingmax) plyta: gigabyte ga-k8u Radeon x800 gto dysk: 80 gb samsung


(Dzyndzyn86) #19

vistamy5.th.jpg

Moja śrdnia.

Zapomiałem :smiley: Mój sprzęt:

CPU: AMD Athlon Venice 3000+@(9x294 MHz) 2646MHz cooler BOX Płyta główna: ASrock 939Dual SATA2 (Vcore Mod, BIOS P2.30) RAM: 512MB TwinMOS + 1024 MB Kingston 217 MHz 2-3-3-8-1T Grafika: ATI Radeon 9550 (RV350) (GPU:250@590 MEM:165@220) Dyski: ST3808110AS, WD800JB Wypalarka: LG GSA-4167B Zasilanie: Tatgan TG380-U01 Monitor: Flatron 995FT+ Mysz: Logitech MX1000 Klawiatura: Labtec Ultra Flat


(Miwidlak) #20

No to zmieniamy razem kompy :slight_smile: