Wielkii Wieelkii problem tpmxt.exe!


(Mathiasso94) #1

Dziś zakupiłem nowy komputer z oryginalnym Windowsem XP Home Edition i napotkałem problem! Komp jest na gwarancji itp. itd. jednak wolałbym sam rozwiązać ten problem :confused: Otóż chodzi o to, że co jakieś 30 sek. wyskakuje mi takie o to gów*no. Screen: http://i28.tinypic.com/2edy1wl.jpg

Błagam was o szybką pomoc pozdro :wink:


(Leon$) #2

Instrukcja spod "..." odwołuje się do pamięci pod adresem "...". Pamięć nie może być "read"

http://forum.centrumxp.pl/default.aspx?g=posts&m=372509w7

:slight_smile:


(andrzej928) #3

Wyślij raport i zobacz co Ci Bill odpisze.

hmm... ta stronka wyżej rozwiązuje bardzo wiele różnych problemów :slight_smile:


(Semtex) #4

Możesz zrobić tak:Wpisz w "uruchom" msconfig przejdź do zakładki "uruchamianie" sprawdź czy siedzi tam coś związanego z nazwa problemu i to odhacz,zrób restart i napisz czy problem jest nadal.Nic innego nie przychodzi mi do głowy.


(Mathiasso94) #5

Kurcze jak robię tak jak napisał semtex to to się samo zaznacza z powrotem :confused:

Raport wysłany i tu pytanie kiedy powinna przyjść odpowiedź


(Semtex) #6

Nigdy,kolega sobie jaja robi.

Ale znalazłeś ten program w autostarcie?


(Mathiasso94) #7

Autostart->(Puste) ;(

*a no i jeszcze przy kursorze cały czas jest ta klepsydra :confused: (wskaźnik pracy w tle)


(MaRa) #8

Jak na mój gust coś w pamięciach nie styka. Trzeba by przeprowadzić ich test.

Może jeden z modułów jest uszkodzony (przecież wszystkiego dokładnie nie przetestują podczas produkcji). Może wystarczy moduły wyjąć i włożyć z powrotem, bo to jakieś zanieczyszczenie na złączu.


(Asterisk) #9


(system) #10

Prevx identyfikuje plik TPXTM.EXE, jako Back Doora.