Wiesza się pzy instalacji


(Poolak2006) #1

Mam taki problem wcześniej śmigałem już na windowsie 7 ultimate x86 i wszystko śmigało dobrze... ale po tym jak usunęły mi się partycje (odzyskanie za pomocą Acronis Disk Director 10.0 Suite) nie chciał się uruchomić komp, więc formacik. Włożyłem płytkę wszystko ładnie partycja z danymi jest ta z systemem też, format tej z systemem, zaczyna się instalacja komp się wyłącza i dochodzi do momentu "kończenie instalacji" i po jakiś 5 minutach wiesza się nie można ruszyć nawet kursorem. Myślałem że może płyta walnięta więc przegrałem na nową, ale to samo w tym samym momencie się wiesza. Win jest ori! Jak dokończyć tą instalację?


(Pbiernacki87) #2

moze sprobuj zainstalowac system z pendrive?


(Marlos) #3

może masz bad sektory?


(Poolak2006) #4

A jak zainstalować z pendrive? Z ciekawości viste zainstalowałem i poszła ładnie. Zrobiłem znowu format i to samo nie chce iść Win 7 ...


(Pbiernacki87) #5

tutaj masz fajny artykul na temat instalacji windowsa 7 z pendrive: http://www.osinfo.pl/artykuly/instalacj ... ieci-flash

Poza tym jak wspomnial Marcin3k moze masz bad sektory?

Sciagnij program hdd regenerator on sprawdzi czy dysk jest walniety....


(Filipmoto2010) #6

poczekaj moze sie odmuli jak nie wez inny naped podlacz a jak nie wymien plyte :stuck_out_tongue:


(Poolak2006) #7

no napisałem że wypaliłem nową płytkę z ORI !!


(Agatonster) #8

poolak2006 ,

Proszę poprawić tytuł tematu na konkretny, mówiący o problemie. W celu dokonania zaleconej korekty - proszę użyć przycisku Edytuj przy poście otwierającym ten temat.

Zignorowanie zalecenia będzie skutkowało usunięciem tematu do Kosza.