Win 10 - praca procesora po wylaczeniu komputera


(Kaczucha Mejster) #1

Witam, od pewnego czasu mam pewny problem, otoż gdy wlaczam komputer i 'wchodze' w menadzer zadań ukazuje mi sie zasob procesora 57% po czym spada do 5% oraz gdy wchodze w zakladke wydajnosc pobor procesora spada juz do 3/6 % i szybkosc do ~0.89-2Ghz. Napoczatku to mnie nie dziwilo ale po czym zerknalem na czas pracy procesora. Czas pracy wynosil 2h,36minut bylo to bardzo dziwne a dopiero co wlaczylem komputer... nie wiem czy cos jest nie tak ale przez pierwsze 1-10 sek po uruchomieniu systemu szybkosc procesora wynosi 3,66Ghz.

Spotkalem sie kiedys z twierdzienie ,ze win 10 pobiera procesor nawet kiedy nic nie jest nanim robione np.
Jak gralem wiedzmina 3 procesor byl na 3-3.66Ghz (zrozumiale bo jest to gra bardzo wymagajaca) ale po wylaczeniu gry zasoby procesora nie zmiejszaly sie i nadal pracowal na szybkosci 3.66Ghz

Specyfikacja pc: 

RAM:  Crucial Ballistix 8GB (2x4GB) DDR3 1600MHz CL9 Unbuffered NON-ECC 1.5V (BLS2CP4G3D1609DS1S00CEU)
DYSK: Western Digital Caviar Blue, 3.5\'\', 1TB, SATA/600, 7200RPM, 64MB cache (WD10EZEX)
Zasilacz: SilentiumPC Vero L1 500W 80Plus (VL1-500)
PLYTA: Gigabyte GA-H81M-S2H, H81, LGA1150, VGA, GLAN, SATA3, USB3, DDR3 (GA-H81M-S2H)
GPU: MSI GeForce CUDA GTX950 GAMING 2GB DDR5 PCI-E 128BIT 2DVI/HDMI/DP GTX 950 GAMING 2G
CPU: Intel Core i3-4170, 3.7GHz, 3MB, BOX (BX80646I34170)

*Jesli zly dzial prosze o przeniesienie!

Bez tytułu.png

Chcialbym, tez dodac gdy gralem w gre monitor nagle tak dziwnie mignol tzw. Matryca nie wyswietlala obrazu zrobila sie czarna przez 5 sek po czym obraz wrocil dodam tylko ,ze gralem wtedy gre CS:GO


(daras28-82) #2

W czym tkwi istota problemu?