Winamp 2.9x i AAC+


(Darek640) #1

Poszukuję plugina do Winampa 2.95 potrafiącego odtwarzac strumień AAC+ (słuchania stacji radiowych). Może mi ktoś pomóc ??


(pikaczu) #2

najlepiej zainstaluj nowy winamp 5.31. co do pytania, to wydaje mi sie, ze nie ma pluginu. radia internetowe musza miec aac+


(Skiff) #3

Niestety nie słyszałem o pluginie AAC+ do Winampa 2.9x, sam musiałem się przesiąść na Winampa 5 z tego powodu.