Windows 7 błąd aktywacji


(Michał_misiek) #1

Witam serdecznie.
Laptop DELL - naklejka zamazana od spodu, uszkodzony hdd, wymiana dysku, odczytanie klucza produktu programem (kilka różnych podaje ten sam klucz) instalacja trwa, wszystko OK, podczas próby aktywacji systemu operacyjnego pojawia się błąd: 0xC004e003 “Usługa licencjonowania oprogramowania zgłosiła, że sprawdzanie licencji nie powiodło się” . Dodam, że brak możliwości kontaktu telefonicznego z Microsoft, brak wyświetlonego identyfikatora instalacji.
Ok,
przekładam stary hdd, utworzę płyty z programu Dell Backup and Recovery, brak możliwości wybrania utwórz płyty, czy to na CD, czy na Pendrive USB.
Recovery nie działa, uruchomienie “Napraw komputer” podczas kliknięcia klawisza F8, uruchamia normalnie system operacyjny.

Ma ktoś może pomysł w jaki sposób mogę aktywować ten system?

Dzięki.


(Seba228215) #2

Wpisałem jakiś klucz wcześniej ? Jeżeli nie, to cmd jako admin i slmgr.vbs -ipk twój_klucz a następnie slmgr.vbs -ato . Jak już podałeś klucz wcześniej, to cmd jako admin i tylko druga komenda (z -ato). Daj znać czy poszło ?


(Michał_misiek) #3

Niestety nie
"Trwa aktywowanie produktu Windows 7 Home Premium edition (dc,)
Błąd: aktywacja produktu nie powiodła się.


(Seba228215) #4

Przekładałeś dysk… A wymieniając dysk, usunąłeś system ze starego i zainstalowałeś na nowym na nowo ? Bo tak trzeba niestety… System z jedną licencją nie może być na dwóch dyskach co jest logiczne. Co do instalacji systemu, to musisz uzbroić się w odpowiednią wersję systemu, z którą działa klucz (nieważne czy x32/x64 - bity nie grają roli, tylko edycja systemu). A później aktywacja.