Windows 7 problem ze startem i dźwiękiem - Logi hijack, otl


(Krzysztof Drozd) #1

Witam forumowiczów. Problem dotyczy długiego startu systemu windows 7 oraz zacinającego się dźwięku. System długo stoi na etapie "zapraszamy", potem na kilka/kilkanaście sekund pojawia się czarne tło z widocznym kursorem. Po tym wszystkim jak ukaże się pulpit to znów zacina się dźwięk, jest taki przerywany. Trwa to jakiś czas, jak włączę muzę czy filmik na YT, Dopiero jak się system ustatkuje, pochodzi kilka dobrych minut to wtedy jest już dobrze.

Sprzęt:

Notebook asus k70ic

CPU: Core 2 DUO T6600 2.20GHz

4 Gb ramu

HDD 500GB

Grafa: nVidia GT220M

Poinstalowane najnowsze sterowniki od grafy, dźwięku, chipsetu, wgrany najnowszy bios.

Dysk podzielony na 2 partycje (wolne miejsce: c: 20Gb d: 90Gb)

System Windows 7 Home Premium (był zainstalowany jak kupiłem) więc nie jest piracki.

Przy uruchamianiu selektywnym (cały autostart wyłączyłem w msconfig i wszystkie obce usługi, zostawiłem tylko włączone te od microsoftu, i problem nie zniknął).

Programy typu ccleaner itp nie pomogły.

Log z hijack: http://www.wklejto.pl/89064

Log OTL: http://wklej.org/id/472993/

Log extras: http://wklej.org/id/472995/


(Marek Krakus) #2

Uruchom cmd jako admin wpisz sfc/scannow-weryfikacja integralności plików systemu.Jak coś będzie nie tak to naprawi-restart i gotowe.Możesz jeszcze użyć chkdsk/f.

A directx masz zainstalowany- cmd-dxdiag -diagnostyka directx


(Krzysztof Drozd) #3

W integralności zero błędów, tak samo w chkdsk, a dxdiag czysty jak łza, bez errorów. A komp nadal tnie na starcie...sprawdzi ktoś moje logi i oceni czy czyste są?