Windows Explorer nie działa


(Topi R) #1

Witam jestem tutaj nowy i nigdy nie używałem programu HijackThis. Proszę o pomoc, mam Windows Vista, do tej pory nie miałem z nim problemów, jednak od dwóch dni przy uruchamianiu wiesza mi sie menu start i w ogóle cały pasek, nie reaguje on na kliknięcie, dopiero po kilkunastu kliknięciach wywala komunikat "Windows Explorer nie odpowiada" po czym sie zamyka i uruchamia ponownie i działa do czasu, aż np próbuje utworzyć nowy folder, wtedy znowu się zawiesza itd.

Log jaki generuje HT:

http://wklej.org/id/36931062af

Proszę o pomoc czy te wpisy są poprawne ponieważ nie znam sie na tym za bardzo, a ciągłe zawiechy są bardzo denerwujące jako jak już mówiłem nie mogę np utworzyć nowego katalogu.

PS Avira nic nie wykrywa.


(huber2t) #2

Log jest czysty


(Topi R) #3

A nie wiesz co to może być?? Dlaczego nagle Pasek zaczął sie wieszać??


(huber2t) #4

Przeskanuj komputer tym http://www.kaspersky.pl/virusscanner.html Daj raport z niego na forum


(Topi R) #5

Nie wiem dlaczego Kaspersky chce mi zapisywać ten raport tylko w tymczasowych plikach internetowych i nie mogę zmienić lokalizacji, a tam nigdzie tych raportów (teoretycznie) zapisanych nie ma.


(Topi R) #6

A nie sorry znalazłem, pomyliła mi się pewna rzecz. Oto wynik skanowania: http://www.wklej.org/id/ba1c5f095e.


(huber2t) #7

Na komputerze nie ma wirusów log jest czysty


(Topi R) #8

No to co w takim razie jest przyczyna tego zawieszania??


(huber2t) #9

Przyczyna może być sprzętowa może dotyczyć zasilacza


(Topi R) #10

Że zawiesza mi sie sam menustart, a wszystkie programy działają normalnie:|??


(huber2t) #11

Może błąd powoduje jakiś wadliwy sterownik sprawdź