Windows Live Messenger - problem z logowaniem


(natus08) #1

Witam,

posiadam windows 7. I chciałem korzystać na nim z Windows Live Messenger. Jednak po instalacji i uruchomieniu programu. Wpisuję swoje dane (mam konto w usłudze WLM), i chcę się zalogować (tam chyba to się nazywa zarejestrować). W każdym bądź razie nie da rady.

Po dłuższym czasie ładowania wyskakuje błąd, że nie da się połączyć i to może zapora albo coś w tym stylu. Jednak w ESECie wszystko mam cacy w zaporze win tak samo.

Więc co mam zrobić żeby się zalogować ??

Dodam, że na Windows XP SP3 wszystko działało jak należy. Chwila moment i już zalogowało.

Pozdrawiam


(waderr73) #2

Podaj kod błędu. Sprawdz czy masz dobrą date w systemie.


(natus08) #3

81000306

Tylko nie cytuj mi formułki błędu ze strony microsoftu, bo normalne, że już sprawdzałem ją.


(waderr73) #4

Nie wątpie. A to robiłeś ?? http://msn-errors.blogspot.com/2006/11/ ... b0001.html

albo to:

* click on the Windows logo in the bottom-left corner of the screen (the old “start” menu);

* type CMD.EXE and wait a second: the cmd.exe program will appair in a list;

* right-click it and choose “Run as Administrator”, then confirm the action in the request that will appair;

* you’ll see a black window; type the following command: netsh int tcp set global autotuninglevel=disabled

* now just close the window and try to connect with Windows Live Messenger (it shouldn’t be necessary to restart the computer).

Napisz czy pomogło.


(natus08) #5

waderr73 respekt dla ciebie. Dzięki za pomoc.

Pomogło i już działa wszystko :slight_smile: Z tego linku nic nie dało.

A to co tu na forum podałeś to rachu ciachu, moment i już mogłem się zalogować.

Jeszcze raz dzięki.

Pozdrowionka